<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>مصر: نشے کے عادی 30 امیدوار انتخابات کی دوڑ سے باہر - Jasarat News Urdu</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.jasarat.com/xmlrpc.php" /><meta name="author" content="انٹرنیشنل ڈیسک"><link rel="icon" type="image/png" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.jasarat.com/wp-content/uploads/2019/03/online-1.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.jasarat.com/2020/09/29/200929-09-11/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="مصر: نشے کے عادی 30 امیدوار انتخابات کی دوڑ سے باہر - Jasarat News Urdu" /><meta property="og:description" content="قاہرہ (انٹرنیشنل ڈیسک) مصر میں نشے کے عادی 30 امیدواروں پر پارلیمانی انتخابات میں حصہ لینے پر پابندی عائد کردی گئی۔ مصری میڈیا کے مطابق انتخابات کی نگرانی کرنے والی کمیٹی نے امیدواروں کے طبی معاینے کی ہدایت جاری کی تھی،جس کے بعد نتائج مثبت آنے پر کئی افراد انتخابات کی دوڑ سے باہر ہوگئے۔ [&hellip;]" /><meta property="og:url" content="https://www.jasarat.com/2020/09/29/200929-09-11/" /><meta property="og:site_name" content="Jasarat News Urdu" /><meta property="article:published_time" content="2020-09-28T22:22:05+00:00" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jasarat.com/#website","url":"https://www.jasarat.com/","name":"Jasarat News Urdu","description":"Pakistan Latest News Breaking News Sports World News","potentialAction":[{"@type":"SearchAction","target":"https://www.jasarat.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.jasarat.com/2020/09/29/200929-09-11/#webpage","url":"https://www.jasarat.com/2020/09/29/200929-09-11/","name":"\u0645\u0635\u0631: \u0646\u0634\u06d2 \u06a9\u06d2 \u0639\u0627\u062f\u06cc 30 \u0627\u0645\u06cc\u062f\u0648\u0627\u0631 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u06a9\u06cc \u062f\u0648\u0691 \u0633\u06d2 \u0628\u0627\u06c1\u0631 - Jasarat News Urdu","isPartOf":{"@id":"https://www.jasarat.com/#website"},"datePublished":"2020-09-28T22:22:05+00:00","dateModified":"2020-09-28T22:22:05+00:00","author":{"@id":"https://www.jasarat.com/#/schema/person/9472e95cac5eff6ab785375929e1b98b"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.jasarat.com/2020/09/29/200929-09-11/"]}]},{"@type":"Person","@id":"https://www.jasarat.com/#/schema/person/9472e95cac5eff6ab785375929e1b98b","name":"\u0627\u0646\u0679\u0631\u0646\u06cc\u0634\u0646\u0644 \u0688\u06cc\u0633\u06a9","image":{"@type":"ImageObject","@id":"https://www.jasarat.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e551c8bdc9a7ea8993fbf8770feb4476?s=96&d=mm&r=g","caption":"\u0627\u0646\u0679\u0631\u0646\u06cc\u0634\u0646\u0644 \u0688\u06cc\u0633\u06a9"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="https://www.jasarat.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="https://www.jasarat.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.jasarat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-polls-css'  href='https://www.jasarat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.jasarat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.jasarat.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jasarat.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jasarat.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p8hHLZ-3JND' /><link rel="alternate" type="application/json+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F09%2F29%2F200929-09-11%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F09%2F29%2F200929-09-11%2F&#038;format=xml" /><link rel='stylesheet' id='694119-css' href='//www.jasarat.com/wp-content/uploads/custom-css-js/694119.css?v=6787' type="text/css" media='all' /><link rel='stylesheet' id='650239-css' href='//www.jasarat.com/wp-content/uploads/custom-css-js/650239.css?v=8877' type="text/css" media='all' /><link rel='stylesheet' id='423603-css' href='//www.jasarat.com/wp-content/uploads/custom-css-js/423603.css?v=6161' type="text/css" media='all' /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-62880899-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62880899-1');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9543987935706986",
    enable_page_level_ads: true
  });</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7c73cc8c-5c8f-4483-af8e-63d683d49739",
    });
  });</script> <meta name="google-site-verification" content="xFTxbhVHSxiJHdhhRrKNnOGZbu5oSreC8x8Dy_wngDs" />  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2282433278723180');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=2282433278723180&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-891041 single-format-standard 200929-09-11 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratalert" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdfGpYV_XDn3XYQHRpAkUdg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-782276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-782276"><a href="https://www.jasarat.com/">.</a></li><li id="menu-item-631911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761129"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li><li id="menu-item-761127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761127"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li><li id="menu-item-761128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761128"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li></ul></li><li id="menu-item-252696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761124"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li><li id="menu-item-761125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761125"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li></ul></li><li id="menu-item-252695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761126"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li></ul></li><li id="menu-item-252693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li><li id="menu-item-252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li><li id="menu-item-252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li></ul></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://www.jasarat.com/urdu/world-news/">عالمی خبریں</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li><li id="menu-item-252716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252716"><a href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li><li id="menu-item-761103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761103"><a href="https://www.jasarat.com/urdu/dilchasp-ajeeb/">دلچسپ وعجیب</a></li><li id="menu-item-252714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252714"><a href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li><li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li><li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a href="https://jasarat.com/today">آج کا اخبار</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.jasarat.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>تلاش کریں</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-5"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" rel="noopener noreferrer" href="/en">English News</a></li><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" rel="noopener noreferrer" href="https://epaper.jasarat.com">ای-پیپر</a></li><li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" rel="noopener noreferrer" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li><li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" rel="noopener noreferrer" href="/sunday">سنڈے میگزین</a></li><li id="menu-item-775627" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-775627"><a href="https://jasarat.com/disablepersonaward">باہمت ایوارڈ</a></li><li id="menu-item-255345" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" rel="noopener noreferrer" href="/blog">بلاگ</a></li><li id="menu-item-834719" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834719"><a href="https://www.jasarat.com/tv/">جسارت ٹی وی</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratalert" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdfGpYV_XDn3XYQHRpAkUdg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں"></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jasarat.com/"> <noscript><img  data-retina="/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="/wp-content/uploads/2020/02/logo-new.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript></noscript><img class="lazyload td-retina-data" data-retina="/wp-content/uploads/2020/02/logo-new.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jasarat.com/"> <noscript><img  data-retina="/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="/wp-content/uploads/2020/02/logo-new.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript></noscript><img class="lazyload td-retina-data" data-retina="/wp-content/uploads/2020/02/logo-new.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> <span class="td-visual-hidden">Jasarat News Urdu</span> </a></div><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-782276"><a href="https://www.jasarat.com/">.</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761129"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761127"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761128"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761124"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761125"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761126"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33"><a href="https://www.jasarat.com/urdu/world-news/">عالمی خبریں</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252716"><a href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761103"><a href="https://www.jasarat.com/urdu/dilchasp-ajeeb/">دلچسپ وعجیب</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252714"><a href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a href="https://jasarat.com/today">آج کا اخبار</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.jasarat.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://www.amanullahestates.com/" target="_blank"><noscript><img alt="AmanUllah"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="AmanUllah" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg"></noscript></noscript><img class="lazyload" alt="AmanUllah" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg"></a></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default td-sidebar-left"><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main"><div class="td-ss-main-content"><article id="post-891041" class="post-891041 post type-post status-publish format-standard hentry category-world-news" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">مصر: نشے کے عادی 30 امیدوار انتخابات کی دوڑ سے باہر</h1><div class="td-module-meta-info"><div class="td-post-author-name"> <a href="https://www.jasarat.com/author/zr_internationaldesk/">انٹرنیشنل ڈیسک</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T03:22:05+00:00" >September 29, 2020, 3:22 AM</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-891041">42</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jasarat.com%2F2020%2F09%2F29%2F200929-09-11%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%B5%D8%B1%3A+%D9%86%D8%B4%DB%92+%DA%A9%DB%92+%D8%B9%D8%A7%D8%AF%DB%8C+30+%D8%A7%D9%85%DB%8C%D8%AF%D9%88%D8%A7%D8%B1+%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%DA%A9%DB%8C+%D8%AF%D9%88%DA%91+%D8%B3%DB%92+%D8%A8%D8%A7%DB%81%D8%B1&url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F09%2F29%2F200929-09-11%2F&via=%40Jasaratalert"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.jasarat.com/2020/09/29/200929-09-11/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.jasarat.com/2020/09/29/200929-09-11/&amp;media=&description=%D9%85%D8%B5%D8%B1%3A+%D9%86%D8%B4%DB%92+%DA%A9%DB%92+%D8%B9%D8%A7%D8%AF%DB%8C+30+%D8%A7%D9%85%DB%8C%D8%AF%D9%88%D8%A7%D8%B1+%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%DA%A9%DB%8C+%D8%AF%D9%88%DA%91+%D8%B3%DB%92+%D8%A8%D8%A7%DB%81%D8%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%85%D8%B5%D8%B1%3A+%D9%86%D8%B4%DB%92+%DA%A9%DB%92+%D8%B9%D8%A7%D8%AF%DB%8C+30+%D8%A7%D9%85%DB%8C%D8%AF%D9%88%D8%A7%D8%B1+%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%DA%A9%DB%8C+%D8%AF%D9%88%DA%91+%D8%B3%DB%92+%D8%A8%D8%A7%DB%81%D8%B1%20-%20https%3A%2F%2Fwww.jasarat.com%2F2020%2F09%2F29%2F200929-09-11%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p style="text-align: right;">قاہرہ (انٹرنیشنل ڈیسک) مصر میں نشے کے عادی 30 امیدواروں پر پارلیمانی انتخابات میں حصہ لینے پر پابندی عائد کردی گئی۔ مصری میڈیا کے مطابق انتخابات کی نگرانی کرنے والی کمیٹی نے امیدواروں کے طبی معاینے کی ہدایت جاری کی تھی،جس کے بعد نتائج مثبت آنے پر کئی افراد انتخابات کی دوڑ سے باہر ہوگئے۔ نائب وزیر صحت ہشام مسعود نے بتایا کہ پارلیمانی انتخابات کے سلسلے میں 550امیدواروں کے طبی معانے کیے گئے اور اس بات کو یقینی بنایا گیا کہ تمام رپورٹیں مکمل ہوں۔</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jasarat.com/author/zr_internationaldesk/">انٹرنیشنل ڈیسک</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="انٹرنیشنل ڈیسک"></span><meta itemprop="datePublished" content="2020-09-29T03:22:05+00:00"><meta itemprop="dateModified" content="2020-09-29T03:22:05+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jasarat.com/2020/09/29/200929-09-11/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2020/02/logo-new.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="مصر: نشے کے عادی 30 امیدوار انتخابات کی دوڑ سے باہر"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5f741c4b7ac66_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5f741c4b7ac66" ><script>var block_td_uid_4_5f741c4b7ac66 = new tdBlock();
block_td_uid_4_5f741c4b7ac66.id = "td_uid_4_5f741c4b7ac66";
block_td_uid_4_5f741c4b7ac66.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062a\u0645\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_4_5f741c4b7ac66_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":891041,"live_filter_cur_post_author":"83"}';
block_td_uid_4_5f741c4b7ac66.td_column_number = "3";
block_td_uid_4_5f741c4b7ac66.block_type = "td_block_related_posts";
block_td_uid_4_5f741c4b7ac66.post_count = "9";
block_td_uid_4_5f741c4b7ac66.found_posts = "37028";
block_td_uid_4_5f741c4b7ac66.header_color = "";
block_td_uid_4_5f741c4b7ac66.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f741c4b7ac66.max_num_pages = "4115";
tdBlocksArray.push(block_td_uid_4_5f741c4b7ac66);</script><h4 class="td-related-title"><a id="td_uid_5_5f741c4bb83c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f741c4b7ac66" href="#"> مزید خبریں</a><a id="td_uid_6_5f741c4bb83cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f741c4b7ac66" href="#"> </a></h4><div id=td_uid_4_5f741c4b7ac66 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-24/" rel="bookmark" title="امریکی وزیر خارجہ کی آمد پر یونان میں احتجاجی مظاہرے"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-24/" rel="bookmark" title="امریکی وزیر خارجہ کی آمد پر یونان میں احتجاجی مظاہرے">امریکی وزیر خارجہ کی آمد پر یونان میں احتجاجی مظاہرے</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-23/" rel="bookmark" title="مصر ،مرسی کے بیٹے سمیت 6 وکیلوں کو بارکونسلوں سے نکالنے کا حکم"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-23/" rel="bookmark" title="مصر ،مرسی کے بیٹے سمیت 6 وکیلوں کو بارکونسلوں سے نکالنے کا حکم">مصر ،مرسی کے بیٹے سمیت 6 وکیلوں کو بارکونسلوں سے نکالنے کا حکم</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-22/" rel="bookmark" title="فرانسیسی پولیس کی کارروائی ،مہاجر کیمپ اجاڑدیا"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-22/" rel="bookmark" title="فرانسیسی پولیس کی کارروائی ،مہاجر کیمپ اجاڑدیا">فرانسیسی پولیس کی کارروائی ،مہاجر کیمپ اجاڑدیا</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-21/" rel="bookmark" title="ایمنسٹی مودی سرکار سے تنگ بھارت میں کام بند کردیا"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-21/" rel="bookmark" title="ایمنسٹی مودی سرکار سے تنگ بھارت میں کام بند کردیا">ایمنسٹی مودی سرکار سے تنگ بھارت میں کام بند کردیا</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-20/" rel="bookmark" title="کاراباخ ،ترکی پر آرمینی طیارہ مار گرانے کا الزام"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-20/" rel="bookmark" title="کاراباخ ،ترکی پر آرمینی طیارہ مار گرانے کا الزام">کاراباخ ،ترکی پر آرمینی طیارہ مار گرانے کا الزام</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-19/" rel="bookmark" title="ایرانی تربیت یافتہ دہشتگرد سیل کا خاتمہ کردیا‘ سعودی دعویٰ"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-19/" rel="bookmark" title="ایرانی تربیت یافتہ دہشتگرد سیل کا خاتمہ کردیا‘ سعودی دعویٰ">ایرانی تربیت یافتہ دہشتگرد سیل کا خاتمہ کردیا‘ سعودی دعویٰ</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-18/" rel="bookmark" title="اسرائیلی فوج نے مغربی کنارے سے کئی فلسطینیوں کو گرفتار کرلیا"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-18/" rel="bookmark" title="اسرائیلی فوج نے مغربی کنارے سے کئی فلسطینیوں کو گرفتار کرلیا">اسرائیلی فوج نے مغربی کنارے سے کئی فلسطینیوں کو گرفتار کرلیا</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-17/" rel="bookmark" title="بھارت: زیادتی کا شکار دلت لڑکی جان کی بازی ہار گئی"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-17/" rel="bookmark" title="بھارت: زیادتی کا شکار دلت لڑکی جان کی بازی ہار گئی">بھارت: زیادتی کا شکار دلت لڑکی جان کی بازی ہار گئی</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/200930-04-16/" rel="bookmark" title="ترکی: خاشق جی قتل کیس میں مزید 6 سعودیوں پرفرد جرم عائد"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/200930-04-16/" rel="bookmark" title="ترکی: خاشق جی قتل کیس میں مزید 6 سعودیوں پرفرد جرم عائد">ترکی: خاشق جی قتل کیس میں مزید 6 سعودیوں پرفرد جرم عائد</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f741c4b7ac66" data-td_block_id="td_uid_4_5f741c4b7ac66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f741c4b7ac66" data-td_block_id="td_uid_4_5f741c4b7ac66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f741c4bbaf6e_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5f741c4bbaf6e" ><script>var block_td_uid_7_5f741c4bbaf6e = new tdBlock();
block_td_uid_7_5f741c4bbaf6e.id = "td_uid_7_5f741c4bbaf6e";
block_td_uid_7_5f741c4bbaf6e.atts = '{"limit":"10","sort":"","post_ids":"-30656","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30231","category_ids":"","custom_title":"\u0645\u0632\u06cc\u062f \u062e\u0628\u0631\u06cc\u06ba","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5f741c4bbaf6e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5f741c4bbaf6e.td_column_number = "1";
block_td_uid_7_5f741c4bbaf6e.block_type = "td_block_7";
block_td_uid_7_5f741c4bbaf6e.post_count = "10";
block_td_uid_7_5f741c4bbaf6e.found_posts = "18516";
block_td_uid_7_5f741c4bbaf6e.header_color = "#";
block_td_uid_7_5f741c4bbaf6e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f741c4bbaf6e.max_num_pages = "1852";
tdBlocksArray.push(block_td_uid_7_5f741c4bbaf6e);</script><h4 class="block-title"><span>مزید خبریں</span></h4><div id=td_uid_7_5f741c4bbaf6e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/pakistan-changes-visa-policy-for-afghan-citizens/" rel="bookmark" title="حکومت نے افغان باشندوں کے لیے ویزا پالیسی تبدیل کردی"><noscript><img width="100" height="70"   alt="" title="حکومت نے افغان باشندوں کے لیے ویزا پالیسی تبدیل کردی" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/06/passport-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/06/passport-100x70.jpg" alt="" title="حکومت نے افغان باشندوں کے لیے ویزا پالیسی تبدیل کردی"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/06/passport-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/06/passport-100x70.jpg" alt="" title="حکومت نے افغان باشندوں کے لیے ویزا پالیسی تبدیل کردی"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/pakistan-changes-visa-policy-for-afghan-citizens/" rel="bookmark" title="حکومت نے افغان باشندوں کے لیے ویزا پالیسی تبدیل کردی">حکومت نے افغان باشندوں کے لیے ویزا پالیسی تبدیل کردی</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T10:48:57+00:00" >September 30, 2020, 10:48 AM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/30/12-anti-corruption-corrupted-officials-arrested-in-punjab/" rel="bookmark" title="اینٹی کرپشن کے 12 بدعنوان افسران اور اہلکار گرفتار"><noscript><img width="100" height="70"   alt="" title="اینٹی کرپشن کے 12 بدعنوان افسران اور اہلکار گرفتار" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/corruption-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/corruption-100x70.jpg" alt="" title="اینٹی کرپشن کے 12 بدعنوان افسران اور اہلکار گرفتار"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/corruption-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/corruption-100x70.jpg" alt="" title="اینٹی کرپشن کے 12 بدعنوان افسران اور اہلکار گرفتار"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/30/12-anti-corruption-corrupted-officials-arrested-in-punjab/" rel="bookmark" title="اینٹی کرپشن کے 12 بدعنوان افسران اور اہلکار گرفتار">اینٹی کرپشن کے 12 بدعنوان افسران اور اہلکار گرفتار</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T10:40:03+00:00" >September 30, 2020, 10:40 AM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/29/security-forces-kill-2-terrorists/" rel="bookmark" title="سیکیورٹی فورسز کی کارروائی، 2 دہشت گرد ہلاک"><noscript><img width="100" height="70"   alt="" title="سیکیورٹی فورسز کی کارروائی، 2 دہشت گرد ہلاک" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/ISPR-1-1-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/ISPR-1-1-100x70.jpg" alt="" title="سیکیورٹی فورسز کی کارروائی، 2 دہشت گرد ہلاک"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/ISPR-1-1-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/ISPR-1-1-100x70.jpg" alt="" title="سیکیورٹی فورسز کی کارروائی، 2 دہشت گرد ہلاک"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/29/security-forces-kill-2-terrorists/" rel="bookmark" title="سیکیورٹی فورسز کی کارروائی، 2 دہشت گرد ہلاک">سیکیورٹی فورسز کی کارروائی، 2 دہشت گرد ہلاک</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T23:39:11+00:00" >September 29, 2020, 11:39 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/29/siraj-ul-haq-151/" rel="bookmark" title="وزیراعظم کب تک اسٹیبلشمنٹ کے پیچھے پناہ لیں گے، سینیٹر سراج الحق"><noscript><img width="100" height="70"   alt="" title="وزیراعظم کب تک اسٹیبلشمنٹ کے پیچھے پناہ لیں گے، سینیٹر سراج الحق" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/Siraj-ul-haq-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/Siraj-ul-haq-100x70.jpg" alt="" title="وزیراعظم کب تک اسٹیبلشمنٹ کے پیچھے پناہ لیں گے، سینیٹر سراج الحق"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/Siraj-ul-haq-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/Siraj-ul-haq-100x70.jpg" alt="" title="وزیراعظم کب تک اسٹیبلشمنٹ کے پیچھے پناہ لیں گے، سینیٹر سراج الحق"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/29/siraj-ul-haq-151/" rel="bookmark" title="وزیراعظم کب تک اسٹیبلشمنٹ کے پیچھے پناہ لیں گے، سینیٹر سراج الحق">وزیراعظم کب تک اسٹیبلشمنٹ کے پیچھے پناہ لیں گے، سینیٹر سراج الحق</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T23:25:08+00:00" >September 29, 2020, 11:25 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/29/hafiz-naeem-34/" rel="bookmark" title="قومی خزانے کو نقصان پہنچا کر کے الیکٹرک کو نوازا جا رہا ہے، حافظ نعیم"><noscript><img width="100" height="70"   alt="" title="قومی خزانے کو نقصان پہنچا کر کے الیکٹرک کو نوازا جا رہا ہے، حافظ نعیم" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/hafiz-naeem-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/hafiz-naeem-100x70.jpg" alt="" title="قومی خزانے کو نقصان پہنچا کر کے الیکٹرک کو نوازا جا رہا ہے، حافظ نعیم"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/hafiz-naeem-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/hafiz-naeem-100x70.jpg" alt="" title="قومی خزانے کو نقصان پہنچا کر کے الیکٹرک کو نوازا جا رہا ہے، حافظ نعیم"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/29/hafiz-naeem-34/" rel="bookmark" title="قومی خزانے کو نقصان پہنچا کر کے الیکٹرک کو نوازا جا رہا ہے، حافظ نعیم">قومی خزانے کو نقصان پہنچا کر کے الیکٹرک کو نوازا جا رہا ہے، حافظ...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T23:20:25+00:00" >September 29, 2020, 11:20 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/29/40-5000-petroleum-product-prices-likely-to-fall/" rel="bookmark" title="پیٹرولیم مصنوعات کی قیمتوں میں کمی کا امکان"><noscript><img width="100" height="70"   alt="" title="پیٹرولیم مصنوعات کی قیمتوں میں کمی کا امکان" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/10/3-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/10/3-100x70.jpg" alt="" title="پیٹرولیم مصنوعات کی قیمتوں میں کمی کا امکان"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/10/3-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/10/3-100x70.jpg" alt="" title="پیٹرولیم مصنوعات کی قیمتوں میں کمی کا امکان"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/29/40-5000-petroleum-product-prices-likely-to-fall/" rel="bookmark" title="پیٹرولیم مصنوعات کی قیمتوں میں کمی کا امکان">پیٹرولیم مصنوعات کی قیمتوں میں کمی کا امکان</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:01:17+00:00" >September 29, 2020, 9:01 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/29/abdul-rasheed-2/" rel="bookmark" title="سید عبدالرشید نے نصاب سے عقیدہ ختم نبوت نکالنے پر قرارداد جمع کروادی"><noscript><img width="100" height="70"   alt="" title="سید عبدالرشید نے نصاب سے عقیدہ ختم نبوت نکالنے پر قرارداد جمع کروادی" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/A-RASHEED-PIC-100x70.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/A-RASHEED-PIC-100x70.png" alt="" title="سید عبدالرشید نے نصاب سے عقیدہ ختم نبوت نکالنے پر قرارداد جمع کروادی"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/A-RASHEED-PIC-100x70.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/A-RASHEED-PIC-100x70.png" alt="" title="سید عبدالرشید نے نصاب سے عقیدہ ختم نبوت نکالنے پر قرارداد جمع کروادی"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/29/abdul-rasheed-2/" rel="bookmark" title="سید عبدالرشید نے نصاب سے عقیدہ ختم نبوت نکالنے پر قرارداد جمع کروادی">سید عبدالرشید نے نصاب سے عقیدہ ختم نبوت نکالنے پر قرارداد جمع کروادی</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:49:12+00:00" >September 29, 2020, 8:49 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/29/pm-appoints-moulana-tahir-ashrafi-as-special-representative-on-religious-harmony/" rel="bookmark" title="مولانا طاہر اشرفی وزیراعظم کے نمائندہ خصوصی مقرر"><noscript><img width="100" height="70"   alt="" title="مولانا طاہر اشرفی وزیراعظم کے نمائندہ خصوصی مقرر" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/maulana-tahir-ashrafi-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/maulana-tahir-ashrafi-100x70.jpg" alt="" title="مولانا طاہر اشرفی وزیراعظم کے نمائندہ خصوصی مقرر"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/maulana-tahir-ashrafi-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/maulana-tahir-ashrafi-100x70.jpg" alt="" title="مولانا طاہر اشرفی وزیراعظم کے نمائندہ خصوصی مقرر"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/29/pm-appoints-moulana-tahir-ashrafi-as-special-representative-on-religious-harmony/" rel="bookmark" title="مولانا طاہر اشرفی وزیراعظم کے نمائندہ خصوصی مقرر">مولانا طاہر اشرفی وزیراعظم کے نمائندہ خصوصی مقرر</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:38:39+00:00" >September 29, 2020, 8:38 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/29/pm-constitutes-committe-for-political-affairs/" rel="bookmark" title="سیاسی معاملات، وزیراعظم نے سینئر وزراء پر مشتمل سیاسی کمیٹی تشکیل دیدی"><noscript><img width="100" height="70"   alt="" title="سیاسی معاملات، وزیراعظم نے سینئر وزراء پر مشتمل سیاسی کمیٹی تشکیل دیدی" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/pm-imran-khan-4-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/pm-imran-khan-4-100x70.jpg" alt="" title="سیاسی معاملات، وزیراعظم نے سینئر وزراء پر مشتمل سیاسی کمیٹی تشکیل دیدی"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/pm-imran-khan-4-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/pm-imran-khan-4-100x70.jpg" alt="" title="سیاسی معاملات، وزیراعظم نے سینئر وزراء پر مشتمل سیاسی کمیٹی تشکیل دیدی"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/29/pm-constitutes-committe-for-political-affairs/" rel="bookmark" title="سیاسی معاملات، وزیراعظم نے سینئر وزراء پر مشتمل سیاسی کمیٹی تشکیل دیدی">سیاسی معاملات، وزیراعظم نے سینئر وزراء پر مشتمل سیاسی کمیٹی تشکیل دیدی</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T19:57:53+00:00" >September 29, 2020, 7:57 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/09/29/free-immunizations-launched-at-hussain-lakhani-hospital/" rel="bookmark" title="حسین لاکھانی اسپتال میں مفت حفاظتی ٹیکوں کا آغاز"><noscript><img width="100" height="70"   alt="" title="حسین لاکھانی اسپتال میں مفت حفاظتی ٹیکوں کا آغاز" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/Immunizations-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/Immunizations-100x70.jpg" alt="" title="حسین لاکھانی اسپتال میں مفت حفاظتی ٹیکوں کا آغاز"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/Immunizations-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/09/Immunizations-100x70.jpg" alt="" title="حسین لاکھانی اسپتال میں مفت حفاظتی ٹیکوں کا آغاز"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/09/29/free-immunizations-launched-at-hussain-lakhani-hospital/" rel="bookmark" title="حسین لاکھانی اسپتال میں مفت حفاظتی ٹیکوں کا آغاز">حسین لاکھانی اسپتال میں مفت حفاظتی ٹیکوں کا آغاز</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T19:26:33+00:00" >September 29, 2020, 7:26 PM</time></span></div></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="widget widget_text"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-3283123150967370"
 data-ad-slot="7210071108"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-14"><div class="td-container td-footer-bottom-full"><div class="td-pb-row">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jasarat.com/"><noscript><img   data-retina="/wp-content/uploads/2020/03/home-icon-w.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/03/home-icon-w.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/03/home-icon-w.png" data-retina="/wp-content/uploads/2020/03/home-icon-w.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript><img class="lazyload td-retina-data" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2020/03/home-icon-w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/03/home-icon-w.png" data-retina="/wp-content/uploads/2020/03/home-icon-w.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرات اظہار کا سلیقہ ہے۔<div style="  font-size: 14px;
 padding-top: 25px;"> اے ایم 299، اکبر روڈ، صدر، کراچی, پاکستان - 
فون 3-32777060-021 - فیکس :02132777069</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratalert" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdfGpYV_XDn3XYQHRpAkUdg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footermenu_corporate-container"><ul id="menu-footermenu_corporate" class="td-subfooter-menu"><li id="menu-item-529153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-529153"><a href="https://www.jasarat.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Jasarat All Rights Reserved</div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}

.td-excerpt {
    font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
    left: 10px;
}
.td-g-rec.td-g-rec-id-content_bottom {
    text-align: -webkit-left;
}

h4.block-title a {
    padding: 10px;
}
@media (min-width: 320px) and (max-width: 1018px) {
.td-post-featured-image{
    width: 50%;
    float: right;
    margin-left: 13px;}
    
}</style> <script type="text/javascript">jQuery(".post-slides").each(function(){
	let imag = jQuery(this).find('.post-image-bg')
	let tit = jQuery(this).find('.wp-post-title')
    jQuery(imag).insertAfter(tit);
});</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.jasarat.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:b}){window.supportsWebP&&['data-src','data-srcset'].forEach(function(c){attr=b.getAttribute(c),null!==attr&&-1==attr.indexOf('/client/to_webp')&&b.setAttribute(c,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'122430531',post:'891041',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '122430531', '891041' ]);</script> <script defer src="https://www.jasarat.com/wp-content/cache/autoptimize/js/autoptimize_dd3f7e413673c61d4f5cd349d6ceafed.js"></script></body></html>