<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>بیروت دھماکے کا ذمہ دار حزب اللہ ہے، سابق سیکریٹری جنرل حزب اللہ - Jasarat News Urdu</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.jasarat.com/xmlrpc.php" /><meta property="og:image" content="https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg" /><meta name="author" content="ویب ڈیسک"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/03/online-1.png"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.jasarat.com/2020/08/13/بیروت-دھماکے-کا-ذمہ-دار-حزب-اللہ-ہے،-ساب/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="بیروت دھماکے کا ذمہ دار حزب اللہ ہے، سابق سیکریٹری جنرل حزب اللہ - Jasarat News Urdu" /><meta property="og:description" content="حزب اللہ کے سابق سربراہ الطفیلی نے کہا کہ حزب اللہ نے شام کو تباہ کیا، انہوں نے عراق کو تباہ کردیا۔ انہوں نے یمن کو تباہ کردیا اور ان کی وجہ سے لبنان تباہ ہوا اور اب ان کے ہتھیاروں سے بیروت لرز اٹھا ہے۔ عرب نیوز کے مطابق 1983 سے 1984 تک حزب [&hellip;]" /><meta property="og:url" content="https://www.jasarat.com/2020/08/13/بیروت-دھماکے-کا-ذمہ-دار-حزب-اللہ-ہے،-ساب/" /><meta property="og:site_name" content="Jasarat News Urdu" /><meta property="article:published_time" content="2020-08-13T10:06:27+00:00" /><meta property="article:modified_time" content="2020-08-13T10:40:43+00:00" /><meta property="og:image" content="https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jasarat.com/#website","url":"https://www.jasarat.com/","name":"Jasarat News Urdu","description":"Pakistan Latest News Breaking News Sports World News","potentialAction":[{"@type":"SearchAction","target":"https://www.jasarat.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.jasarat.com/2020/08/13/%d8%a8%db%8c%d8%b1%d9%88%d8%aa-%d8%af%da%be%d9%85%d8%a7%da%a9%db%92-%da%a9%d8%a7-%d8%b0%d9%85%db%81-%d8%af%d8%a7%d8%b1-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%db%81-%db%81%db%92%d8%8c-%d8%b3%d8%a7%d8%a8/#primaryimage","inLanguage":"en-US","url":"https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.jasarat.com/2020/08/13/%d8%a8%db%8c%d8%b1%d9%88%d8%aa-%d8%af%da%be%d9%85%d8%a7%da%a9%db%92-%da%a9%d8%a7-%d8%b0%d9%85%db%81-%d8%af%d8%a7%d8%b1-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%db%81-%db%81%db%92%d8%8c-%d8%b3%d8%a7%d8%a8/#webpage","url":"https://www.jasarat.com/2020/08/13/%d8%a8%db%8c%d8%b1%d9%88%d8%aa-%d8%af%da%be%d9%85%d8%a7%da%a9%db%92-%da%a9%d8%a7-%d8%b0%d9%85%db%81-%d8%af%d8%a7%d8%b1-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%db%81-%db%81%db%92%d8%8c-%d8%b3%d8%a7%d8%a8/","name":"\u0628\u06cc\u0631\u0648\u062a \u062f\u06be\u0645\u0627\u06a9\u06d2 \u06a9\u0627 \u0630\u0645\u06c1 \u062f\u0627\u0631 \u062d\u0632\u0628 \u0627\u0644\u0644\u06c1 \u06c1\u06d2\u060c \u0633\u0627\u0628\u0642 \u0633\u06cc\u06a9\u0631\u06cc\u0679\u0631\u06cc \u062c\u0646\u0631\u0644 \u062d\u0632\u0628 \u0627\u0644\u0644\u06c1 - Jasarat News Urdu","isPartOf":{"@id":"https://www.jasarat.com/#website"},"primaryImageOfPage":{"@id":"https://www.jasarat.com/2020/08/13/%d8%a8%db%8c%d8%b1%d9%88%d8%aa-%d8%af%da%be%d9%85%d8%a7%da%a9%db%92-%da%a9%d8%a7-%d8%b0%d9%85%db%81-%d8%af%d8%a7%d8%b1-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%db%81-%db%81%db%92%d8%8c-%d8%b3%d8%a7%d8%a8/#primaryimage"},"datePublished":"2020-08-13T10:06:27+00:00","dateModified":"2020-08-13T10:40:43+00:00","author":{"@id":"https://www.jasarat.com/#/schema/person/b187778450baf9e467403d6174a58093"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.jasarat.com/2020/08/13/%d8%a8%db%8c%d8%b1%d9%88%d8%aa-%d8%af%da%be%d9%85%d8%a7%da%a9%db%92-%da%a9%d8%a7-%d8%b0%d9%85%db%81-%d8%af%d8%a7%d8%b1-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%db%81-%db%81%db%92%d8%8c-%d8%b3%d8%a7%d8%a8/"]}]},{"@type":["Person"],"@id":"https://www.jasarat.com/#/schema/person/b187778450baf9e467403d6174a58093","name":"\u0648\u06cc\u0628 \u0688\u06cc\u0633\u06a9","image":{"@type":"ImageObject","@id":"https://www.jasarat.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1b3bd3de20f9bc707683bb6a27a64215?s=96&d=mm&r=g","caption":"\u0648\u06cc\u0628 \u0688\u06cc\u0633\u06a9"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="https://www.jasarat.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="https://www.jasarat.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.jasarat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-polls-css'  href='https://www.jasarat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.jasarat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.jasarat.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jasarat.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jasarat.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p8hHLZ-3D2k' /><link rel="alternate" type="application/json+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F08%2F13%2F%25d8%25a8%25db%258c%25d8%25b1%25d9%2588%25d8%25aa-%25d8%25af%25da%25be%25d9%2585%25d8%25a7%25da%25a9%25db%2592-%25da%25a9%25d8%25a7-%25d8%25b0%25d9%2585%25db%2581-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25db%2581-%25db%2581%25db%2592%25d8%258c-%25d8%25b3%25d8%25a7%25d8%25a8%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F08%2F13%2F%25d8%25a8%25db%258c%25d8%25b1%25d9%2588%25d8%25aa-%25d8%25af%25da%25be%25d9%2585%25d8%25a7%25da%25a9%25db%2592-%25da%25a9%25d8%25a7-%25d8%25b0%25d9%2585%25db%2581-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25db%2581-%25db%2581%25db%2592%25d8%258c-%25d8%25b3%25d8%25a7%25d8%25a8%2F&#038;format=xml" /><link rel='stylesheet' id='694119-css' href='//www.jasarat.com/wp-content/uploads/custom-css-js/694119.css?v=733' type="text/css" media='all' /><link rel='stylesheet' id='650239-css' href='//www.jasarat.com/wp-content/uploads/custom-css-js/650239.css?v=624' type="text/css" media='all' /><link rel='stylesheet' id='423603-css' href='//www.jasarat.com/wp-content/uploads/custom-css-js/423603.css?v=3392' type="text/css" media='all' /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-62880899-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62880899-1');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9543987935706986",
    enable_page_level_ads: true
  });</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7c73cc8c-5c8f-4483-af8e-63d683d49739",
    });
  });</script> <meta name="google-site-verification" content="xFTxbhVHSxiJHdhhRrKNnOGZbu5oSreC8x8Dy_wngDs" />  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2282433278723180');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=2282433278723180&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-865044 single-format-standard -------- wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratalert" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdfGpYV_XDn3XYQHRpAkUdg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-782276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-782276"><a href="https://www.jasarat.com/">.</a></li><li id="menu-item-631911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761129"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li><li id="menu-item-761127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761127"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li><li id="menu-item-761128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761128"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li></ul></li><li id="menu-item-252696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761124"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li><li id="menu-item-761125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761125"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li></ul></li><li id="menu-item-252695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761126"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li></ul></li><li id="menu-item-252693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li><li id="menu-item-252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li><li id="menu-item-252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li></ul></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.jasarat.com/urdu/world-news/">عالمی خبریں</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li><li id="menu-item-252716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252716"><a href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li><li id="menu-item-761103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761103"><a href="https://www.jasarat.com/urdu/dilchasp-ajeeb/">دلچسپ وعجیب</a></li><li id="menu-item-252714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252714"><a href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li><li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li><li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a href="https://jasarat.com/today">آج کا اخبار</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.jasarat.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>تلاش کریں</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-5"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" rel="noopener noreferrer" href="/en">English News</a></li><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" rel="noopener noreferrer" href="https://epaper.jasarat.com">ای-پیپر</a></li><li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" rel="noopener noreferrer" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li><li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" rel="noopener noreferrer" href="/sunday">سنڈے میگزین</a></li><li id="menu-item-775627" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-775627"><a href="https://jasarat.com/disablepersonaward">باہمت ایوارڈ</a></li><li id="menu-item-255345" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" rel="noopener noreferrer" href="/blog">بلاگ</a></li><li id="menu-item-834719" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834719"><a href="https://www.jasarat.com/tv/">جسارت ٹی وی</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratalert" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdfGpYV_XDn3XYQHRpAkUdg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں"></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jasarat.com/"> <noscript><img  data-retina="/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="/wp-content/uploads/2020/02/logo-new.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript></noscript><img class="lazyload td-retina-data" data-retina="/wp-content/uploads/2020/02/logo-new.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jasarat.com/"> <noscript><img  data-retina="/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="/wp-content/uploads/2020/02/logo-new.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript></noscript><img class="lazyload td-retina-data" data-retina="/wp-content/uploads/2020/02/logo-new.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> <span class="td-visual-hidden">Jasarat News Urdu</span> </a></div><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-782276"><a href="https://www.jasarat.com/">.</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761129"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761127"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761128"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761124"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761125"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761126"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.jasarat.com/urdu/world-news/">عالمی خبریں</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252716"><a href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761103"><a href="https://www.jasarat.com/urdu/dilchasp-ajeeb/">دلچسپ وعجیب</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252714"><a href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a href="https://jasarat.com/today">آج کا اخبار</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.jasarat.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://www.amanullahestates.com/" target="_blank"><noscript><img alt="AmanUllah"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="AmanUllah" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg"></noscript></noscript><img class="lazyload" alt="AmanUllah" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg"></a></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default td-sidebar-left"><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main"><div class="td-ss-main-content"><article id="post-865044" class="post-865044 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-hazbullah" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">بیروت دھماکے کا ذمہ دار حزب اللہ ہے، سابق سیکریٹری جنرل حزب اللہ</h1><div class="td-module-meta-info"><div class="td-post-author-name"> <a href="https://www.jasarat.com/author/web-desk/">ویب ڈیسک</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T15:06:27+00:00" >August 13, 2020, 3:06 PM</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-865044">62</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jasarat.com%2F2020%2F08%2F13%2F%25d8%25a8%25db%258c%25d8%25b1%25d9%2588%25d8%25aa-%25d8%25af%25da%25be%25d9%2585%25d8%25a7%25da%25a9%25db%2592-%25da%25a9%25d8%25a7-%25d8%25b0%25d9%2585%25db%2581-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25db%2581-%25db%2581%25db%2592%25d8%258c-%25d8%25b3%25d8%25a7%25d8%25a8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A8%DB%8C%D8%B1%D9%88%D8%AA+%D8%AF%DA%BE%D9%85%D8%A7%DA%A9%DB%92+%DA%A9%D8%A7+%D8%B0%D9%85%DB%81+%D8%AF%D8%A7%D8%B1+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D9%84%DB%81+%DB%81%DB%92%D8%8C+%D8%B3%D8%A7%D8%A8%D9%82+%D8%B3%DB%8C%DA%A9%D8%B1%DB%8C%D9%B9%D8%B1%DB%8C+%D8%AC%D9%86%D8%B1%D9%84+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D9%84%DB%81&url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F08%2F13%2F%25d8%25a8%25db%258c%25d8%25b1%25d9%2588%25d8%25aa-%25d8%25af%25da%25be%25d9%2585%25d8%25a7%25da%25a9%25db%2592-%25da%25a9%25d8%25a7-%25d8%25b0%25d9%2585%25db%2581-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25db%2581-%25db%2581%25db%2592%25d8%258c-%25d8%25b3%25d8%25a7%25d8%25a8%2F&via=%40Jasaratalert"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.jasarat.com/2020/08/13/%d8%a8%db%8c%d8%b1%d9%88%d8%aa-%d8%af%da%be%d9%85%d8%a7%da%a9%db%92-%da%a9%d8%a7-%d8%b0%d9%85%db%81-%d8%af%d8%a7%d8%b1-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%db%81-%db%81%db%92%d8%8c-%d8%b3%d8%a7%d8%a8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.jasarat.com/2020/08/13/%d8%a8%db%8c%d8%b1%d9%88%d8%aa-%d8%af%da%be%d9%85%d8%a7%da%a9%db%92-%da%a9%d8%a7-%d8%b0%d9%85%db%81-%d8%af%d8%a7%d8%b1-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%db%81-%db%81%db%92%d8%8c-%d8%b3%d8%a7%d8%a8/&amp;media=https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg&description=%D8%A8%DB%8C%D8%B1%D9%88%D8%AA+%D8%AF%DA%BE%D9%85%D8%A7%DA%A9%DB%92+%DA%A9%D8%A7+%D8%B0%D9%85%DB%81+%D8%AF%D8%A7%D8%B1+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D9%84%DB%81+%DB%81%DB%92%D8%8C+%D8%B3%D8%A7%D8%A8%D9%82+%D8%B3%DB%8C%DA%A9%D8%B1%DB%8C%D9%B9%D8%B1%DB%8C+%D8%AC%D9%86%D8%B1%D9%84+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D9%84%DB%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A8%DB%8C%D8%B1%D9%88%D8%AA+%D8%AF%DA%BE%D9%85%D8%A7%DA%A9%DB%92+%DA%A9%D8%A7+%D8%B0%D9%85%DB%81+%D8%AF%D8%A7%D8%B1+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D9%84%DB%81+%DB%81%DB%92%D8%8C+%D8%B3%D8%A7%D8%A8%D9%82+%D8%B3%DB%8C%DA%A9%D8%B1%DB%8C%D9%B9%D8%B1%DB%8C+%D8%AC%D9%86%D8%B1%D9%84+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D9%84%DB%81%20-%20https%3A%2F%2Fwww.jasarat.com%2F2020%2F08%2F13%2F%25d8%25a8%25db%258c%25d8%25b1%25d9%2588%25d8%25aa-%25d8%25af%25da%25be%25d9%2585%25d8%25a7%25da%25a9%25db%2592-%25da%25a9%25d8%25a7-%25d8%25b0%25d9%2585%25db%2581-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25db%2581-%25db%2581%25db%2592%25d8%258c-%25d8%25b3%25d8%25a7%25d8%25a8%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg" data-caption=""><noscript><img width="1200" height="800"   alt="" title="subhi-al-tufayli" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_800/https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="800" class="entry-thumb td-modal-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_800/https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg" alt="" title="subhi-al-tufayli"/></noscript></noscript><img width="1200" height="800" class="lazyload entry-thumb td-modal-image" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1200,h_800/https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_800/https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg" alt="" title="subhi-al-tufayli"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p dir="rtl"><strong>حزب اللہ کے سابق سربراہ الطفیلی نے کہا کہ حزب اللہ نے شام کو تباہ کیا، انہوں نے عراق کو تباہ کردیا۔ انہوں نے یمن کو تباہ کردیا اور ان کی وجہ سے لبنان تباہ ہوا اور اب ان کے ہتھیاروں سے بیروت لرز اٹھا ہے۔</strong></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p dir="rtl">عرب نیوز کے مطابق 1983 سے 1984 تک حزب اللہ کے پہلے سیکریٹری جنرل کے عہدے پر فائز رہنے والے الطفیلی نے میڈیا کے ذریعے دئیے گئے اپنے ایک انٹرویو میں بتایا کہ حزب اللہ کے موجودہ سربراہ حسن نصراللہ اور ان کے سرپرست ایرانی سپریم لیڈر آیت اللہ خامنہ ای کے خلاف بھی (اس بیروتِ دھماکہ پر) مقدمہ چلایا جانا چاہیے۔</p><p dir="rtl">الطفیلی نے کہا کہ حزب اللہ لبنانی حکومت اور خود وزیر اعظم حسان دیاب کو کنٹرول کرتی ہے اس وجہ سے اس گروپ کی قیادت ہی اس مسئلے کی جڑ ہے۔ یہ حزب اللہ ہی اصل قیادت ہے جسے (اس تباہی کا) ذمہ دار ٹھہرایا جانا چاہیے۔</p><p dir="rtl">واضح رہے کہ حزب اللہ کو سعودی عرب، امریکہ، برطانیہ، یورپی یونین، خلیجی ریاستوں اور دیگر ممالک میں دہشت گرد تنظیم قرار دیا گیا ہے جبکہ عرب نیوز کے مطابق یہ ایک ایرانی پراکسی شیعہ ملیشیا ہے جسے ایران کے اسلامی انقلابی گارڈز نے 1982 میں لبنان میں قائم کیا تھا اور یہ اب تک ایران کی مالی اور عسکری مدد پر انحصار کرتی ہے۔</p><p dir="rtl">واضح رہے کہ حزب اللہ کے موجودہ سربراہ حسن نصراللہ نے بیروت دھماکے میں ملوث ہونے کی سختی سے تردید کی ہے۔</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jasarat.com/author/web-desk/">ویب ڈیسک</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ویب ڈیسک"></span><meta itemprop="datePublished" content="2020-08-13T15:06:27+00:00"><meta itemprop="dateModified" content="2020-08-13T15:40:43+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jasarat.com/2020/08/13/%d8%a8%db%8c%d8%b1%d9%88%d8%aa-%d8%af%da%be%d9%85%d8%a7%da%a9%db%92-%da%a9%d8%a7-%d8%b0%d9%85%db%81-%d8%af%d8%a7%d8%b1-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%db%81-%db%81%db%92%d8%8c-%d8%b3%d8%a7%d8%a8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2020/02/logo-new.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="بیروت دھماکے کا ذمہ دار حزب اللہ ہے، سابق سیکریٹری جنرل حزب اللہ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jasarat.com/wp-content/uploads/2020/08/subhi-al-tufayli.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_5_5f38c09b7cf62_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5f38c09b7cf62" ><script>var block_td_uid_5_5f38c09b7cf62 = new tdBlock();
block_td_uid_5_5f38c09b7cf62.id = "td_uid_5_5f38c09b7cf62";
block_td_uid_5_5f38c09b7cf62.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062a\u0645\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_5_5f38c09b7cf62_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":865044,"live_filter_cur_post_author":"11"}';
block_td_uid_5_5f38c09b7cf62.td_column_number = "3";
block_td_uid_5_5f38c09b7cf62.block_type = "td_block_related_posts";
block_td_uid_5_5f38c09b7cf62.post_count = "9";
block_td_uid_5_5f38c09b7cf62.found_posts = "2533";
block_td_uid_5_5f38c09b7cf62.header_color = "";
block_td_uid_5_5f38c09b7cf62.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f38c09b7cf62.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_5_5f38c09b7cf62);</script><h4 class="td-related-title"><a id="td_uid_6_5f38c09b81340" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f38c09b7cf62" href="#"> مزید خبریں</a><a id="td_uid_7_5f38c09b81346" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f38c09b7cf62" href="#"> </a></h4><div id=td_uid_5_5f38c09b7cf62 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/16/200816-25/" rel="bookmark" title="ایس ایس جی سی کی ٹاسک فورس نے 2 گیس چوروں کو گرفتار کرلیا"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/16/200816-25/" rel="bookmark" title="ایس ایس جی سی کی ٹاسک فورس نے 2 گیس چوروں کو گرفتار کرلیا">ایس ایس جی سی کی ٹاسک فورس نے 2 گیس چوروں کو گرفتار کرلیا</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/16/200816-24/" rel="bookmark" title="ملی یکجہتی کونسل نے عرب امارات اسرائیل معاہد مسترد کردیا"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/16/200816-24/" rel="bookmark" title="ملی یکجہتی کونسل نے عرب امارات اسرائیل معاہد مسترد کردیا">ملی یکجہتی کونسل نے عرب امارات اسرائیل معاہد مسترد کردیا</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/16/200816-1-18/" rel="bookmark" title="عارف علوی سے مفتی منیب کی قیادت میں علما کے وفد کی ملاقات"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/16/200816-1-18/" rel="bookmark" title="عارف علوی سے مفتی منیب کی قیادت میں علما کے وفد کی ملاقات">عارف علوی سے مفتی منیب کی قیادت میں علما کے وفد کی ملاقات</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/16/200816-2-21/" rel="bookmark" title="جامشورو میں بدامنی کا راج، دکان سے لاکھوں روپے لوٹ لیے گئے"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/16/200816-2-21/" rel="bookmark" title="جامشورو میں بدامنی کا راج، دکان سے لاکھوں روپے لوٹ لیے گئے">جامشورو میں بدامنی کا راج، دکان سے لاکھوں روپے لوٹ لیے گئے</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/16/200816-2-9/" rel="bookmark" title="حیدر آباد : لطیف آباد کے مکین بجلی کی لوڈشیڈنگ کیخلاف سراپا احتجاج ہیں"><noscript><img width="218" height="150"   alt="" title="حیدر آباد : لطیف آباد کے مکین بجلی کی لوڈشیڈنگ کیخلاف سراپا احتجاج ہیں" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/08/S200815-20_SubjectPPI-Images-15-08-2020-S-02-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/08/S200815-20_SubjectPPI-Images-15-08-2020-S-02-218x150.jpg" alt="" title="حیدر آباد : لطیف آباد کے مکین بجلی کی لوڈشیڈنگ کیخلاف سراپا احتجاج ہیں"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/08/S200815-20_SubjectPPI-Images-15-08-2020-S-02-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/08/S200815-20_SubjectPPI-Images-15-08-2020-S-02-218x150.jpg" alt="" title="حیدر آباد : لطیف آباد کے مکین بجلی کی لوڈشیڈنگ کیخلاف سراپا احتجاج ہیں"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/16/200816-2-9/" rel="bookmark" title="حیدر آباد : لطیف آباد کے مکین بجلی کی لوڈشیڈنگ کیخلاف سراپا احتجاج ہیں">حیدر آباد : لطیف آباد کے مکین بجلی کی لوڈشیڈنگ کیخلاف سراپا احتجاج ہیں</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/16/200816-2-8/" rel="bookmark" title="عوام کی اکثریت تحریک لبیک پاکستان کے نظریات اور پالیسی پر اعتماد رکھتی ہے، سلیمان سروری"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/16/200816-2-8/" rel="bookmark" title="عوام کی اکثریت تحریک لبیک پاکستان کے نظریات اور پالیسی پر اعتماد رکھتی ہے، سلیمان سروری">عوام کی اکثریت تحریک لبیک پاکستان کے نظریات اور پالیسی پر اعتماد رکھتی ہے، سلیمان سروری</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/200815-1-24/" rel="bookmark" title="پاکستان آباؤ اجدادکی قربانی اور قائدؒ کی جدوجہد کا ثمر ہے، فروغ نسیم"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/200815-1-24/" rel="bookmark" title="پاکستان آباؤ اجدادکی قربانی اور قائدؒ کی جدوجہد کا ثمر ہے، فروغ نسیم">پاکستان آباؤ اجدادکی قربانی اور قائدؒ کی جدوجہد کا ثمر ہے، فروغ نسیم</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/200815-1-23/" rel="bookmark" title="پاک بحریہ کی جانب سے یومِ آزادی کے موقع پر مختلف سرگرمیوں کا انعقاد"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/200815-1-23/" rel="bookmark" title="پاک بحریہ کی جانب سے یومِ آزادی کے موقع پر مختلف سرگرمیوں کا انعقاد">پاک بحریہ کی جانب سے یومِ آزادی کے موقع پر مختلف سرگرمیوں کا انعقاد</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/200815-1-22/" rel="bookmark" title="جشن آزادی: قبائلیوں کی جانب سے 3 ہزار پونڈ وزنی کیک کاٹا گیا"><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/200815-1-22/" rel="bookmark" title="جشن آزادی: قبائلیوں کی جانب سے 3 ہزار پونڈ وزنی کیک کاٹا گیا">جشن آزادی: قبائلیوں کی جانب سے 3 ہزار پونڈ وزنی کیک کاٹا گیا</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f38c09b7cf62" data-td_block_id="td_uid_5_5f38c09b7cf62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f38c09b7cf62" data-td_block_id="td_uid_5_5f38c09b7cf62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5f38c09b83002_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5f38c09b83002" ><script>var block_td_uid_8_5f38c09b83002 = new tdBlock();
block_td_uid_8_5f38c09b83002.id = "td_uid_8_5f38c09b83002";
block_td_uid_8_5f38c09b83002.atts = '{"limit":"10","sort":"","post_ids":"-30656","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30231","category_ids":"","custom_title":"\u0645\u0632\u06cc\u062f \u062e\u0628\u0631\u06cc\u06ba","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5f38c09b83002_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5f38c09b83002.td_column_number = "1";
block_td_uid_8_5f38c09b83002.block_type = "td_block_7";
block_td_uid_8_5f38c09b83002.post_count = "10";
block_td_uid_8_5f38c09b83002.found_posts = "17460";
block_td_uid_8_5f38c09b83002.header_color = "#";
block_td_uid_8_5f38c09b83002.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f38c09b83002.max_num_pages = "1746";
tdBlocksArray.push(block_td_uid_8_5f38c09b83002);</script><h4 class="block-title"><span>مزید خبریں</span></h4><div id=td_uid_8_5f38c09b83002 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/ispr-loc/" rel="bookmark" title="بھارتی فورسز کی ایل اوسی پر اشتعال انگیز فائرنگ سے 1خاتون زخمی"><noscript><img width="100" height="70"   alt="" title="بھارتی فورسز کی ایل اوسی پر اشتعال انگیز فائرنگ سے 1خاتون زخمی" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/LOC-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/LOC-100x70.jpg" alt="" title="بھارتی فورسز کی ایل اوسی پر اشتعال انگیز فائرنگ سے 1خاتون زخمی"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/LOC-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/LOC-100x70.jpg" alt="" title="بھارتی فورسز کی ایل اوسی پر اشتعال انگیز فائرنگ سے 1خاتون زخمی"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/ispr-loc/" rel="bookmark" title="بھارتی فورسز کی ایل اوسی پر اشتعال انگیز فائرنگ سے 1خاتون زخمی">بھارتی فورسز کی ایل اوسی پر اشتعال انگیز فائرنگ سے 1خاتون زخمی</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T23:19:24+00:00" >August 15, 2020, 11:19 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/cambridge-international-examination/" rel="bookmark" title="کیمبرج سسٹم کے ہزاروں طلباء کے مستقبل کا فیصلہ نہیں ہوسکا ہے۔"><noscript><img width="100" height="70"   alt="" title="کیمبرج سسٹم کے ہزاروں طلباء کے مستقبل کا فیصلہ نہیں ہوسکا ہے۔" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/KPC-PROTEST-PIC-15-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/KPC-PROTEST-PIC-15-100x70.jpg" alt="" title="کیمبرج سسٹم کے ہزاروں طلباء کے مستقبل کا فیصلہ نہیں ہوسکا ہے۔"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/KPC-PROTEST-PIC-15-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/KPC-PROTEST-PIC-15-100x70.jpg" alt="" title="کیمبرج سسٹم کے ہزاروں طلباء کے مستقبل کا فیصلہ نہیں ہوسکا ہے۔"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/cambridge-international-examination/" rel="bookmark" title="کیمبرج سسٹم کے ہزاروں طلباء کے مستقبل کا فیصلہ نہیں ہوسکا ہے۔">کیمبرج سسٹم کے ہزاروں طلباء کے مستقبل کا فیصلہ نہیں ہوسکا ہے۔</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T23:11:27+00:00" >August 15, 2020, 11:11 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/liaqat-baloch-16/" rel="bookmark" title="حکومت پاکستان کا یو اے ای پرموقف ڈرا سہما ہے، لیاقت بلوچ"><noscript><img width="100" height="70"   alt="" title="حکومت پاکستان کا یو اے ای پرموقف ڈرا سہما ہے، لیاقت بلوچ" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/05/Liaqat-baloch-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/05/Liaqat-baloch-100x70.jpg" alt="" title="حکومت پاکستان کا یو اے ای پرموقف ڈرا سہما ہے، لیاقت بلوچ"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/05/Liaqat-baloch-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/05/Liaqat-baloch-100x70.jpg" alt="" title="حکومت پاکستان کا یو اے ای پرموقف ڈرا سہما ہے، لیاقت بلوچ"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/liaqat-baloch-16/" rel="bookmark" title="حکومت پاکستان کا یو اے ای پرموقف ڈرا سہما ہے، لیاقت بلوچ">حکومت پاکستان کا یو اے ای پرموقف ڈرا سہما ہے، لیاقت بلوچ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T22:56:01+00:00" >August 15, 2020, 10:56 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/dr-arif-alvi-meeting-with-mufti-muneeb-ur-rehman/" rel="bookmark" title="صدر مملکت کی مفتی منیب الرحمن کے ہمراہ مذہبی علماء کے وفد سے ملاقات"><noscript><img width="100" height="70"   alt="" title="صدر مملکت کی مفتی منیب الرحمن کے ہمراہ مذہبی علماء کے وفد سے ملاقات" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/Dr-Arif-Alvi-meet-Mufti-Muneeb-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/Dr-Arif-Alvi-meet-Mufti-Muneeb-100x70.jpg" alt="" title="صدر مملکت کی مفتی منیب الرحمن کے ہمراہ مذہبی علماء کے وفد سے ملاقات"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/Dr-Arif-Alvi-meet-Mufti-Muneeb-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/Dr-Arif-Alvi-meet-Mufti-Muneeb-100x70.jpg" alt="" title="صدر مملکت کی مفتی منیب الرحمن کے ہمراہ مذہبی علماء کے وفد سے ملاقات"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/dr-arif-alvi-meeting-with-mufti-muneeb-ur-rehman/" rel="bookmark" title="صدر مملکت کی مفتی منیب الرحمن کے ہمراہ مذہبی علماء کے وفد سے ملاقات">صدر مملکت کی مفتی منیب الرحمن کے ہمراہ مذہبی علماء کے وفد سے ملاقات</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T21:51:53+00:00" >August 15, 2020, 9:51 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/cyber-%e2%80%8b%e2%80%8battacks/" rel="bookmark" title="سائبر حملوں کے پیش نظر حکومت کا واٹس ایپ کی طرح ایپ بنانے کا منصوبہ"><noscript><img width="100" height="70"   alt="" title="سائبر حملوں کے پیش نظر حکومت کا واٹس ایپ کی طرح ایپ بنانے کا منصوبہ" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/cyber-s-15-08-2020-100x70.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/cyber-s-15-08-2020-100x70.png" alt="" title="سائبر حملوں کے پیش نظر حکومت کا واٹس ایپ کی طرح ایپ بنانے کا منصوبہ"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/cyber-s-15-08-2020-100x70.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/cyber-s-15-08-2020-100x70.png" alt="" title="سائبر حملوں کے پیش نظر حکومت کا واٹس ایپ کی طرح ایپ بنانے کا منصوبہ"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/cyber-%e2%80%8b%e2%80%8battacks/" rel="bookmark" title="سائبر حملوں کے پیش نظر حکومت کا واٹس ایپ کی طرح ایپ بنانے کا منصوبہ">سائبر حملوں کے پیش نظر حکومت کا واٹس ایپ کی طرح ایپ بنانے کا...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T21:21:29+00:00" >August 15, 2020, 9:21 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/asif-zardari-19/" rel="bookmark" title="ن لیگ ڈیل کرکے تحریک انصاف کی بی ٹیم بن گئی ہے،آصف زرداری"><noscript><img width="100" height="70"   alt="" title="ن لیگ ڈیل کرکے تحریک انصاف کی بی ٹیم بن گئی ہے،آصف زرداری" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/asif-ali-zardari-1-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/asif-ali-zardari-1-100x70.jpg" alt="" title="ن لیگ ڈیل کرکے تحریک انصاف کی بی ٹیم بن گئی ہے،آصف زرداری"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/asif-ali-zardari-1-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/asif-ali-zardari-1-100x70.jpg" alt="" title="ن لیگ ڈیل کرکے تحریک انصاف کی بی ٹیم بن گئی ہے،آصف زرداری"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/asif-zardari-19/" rel="bookmark" title="ن لیگ ڈیل کرکے تحریک انصاف کی بی ٹیم بن گئی ہے،آصف زرداری">ن لیگ ڈیل کرکے تحریک انصاف کی بی ٹیم بن گئی ہے،آصف زرداری</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T21:06:56+00:00" >August 15, 2020, 9:06 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/siraj-ul-haq-132/" rel="bookmark" title="یو اے ای کے اسرائیل کو تسلیم کرنے کے معاملے پر فوری او آئی سی کا اجلاس بلایا جائے"><noscript><img width="100" height="70"   alt="" title="یو اے ای کے اسرائیل کو تسلیم کرنے کے معاملے پر فوری او آئی سی کا اجلاس بلایا جائے" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/siraj-ul-haq-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/siraj-ul-haq-100x70.jpg" alt="" title="یو اے ای کے اسرائیل کو تسلیم کرنے کے معاملے پر فوری او آئی سی کا اجلاس بلایا جائے"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/siraj-ul-haq-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/siraj-ul-haq-100x70.jpg" alt="" title="یو اے ای کے اسرائیل کو تسلیم کرنے کے معاملے پر فوری او آئی سی کا اجلاس بلایا جائے"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/siraj-ul-haq-132/" rel="bookmark" title="یو اے ای کے اسرائیل کو تسلیم کرنے کے معاملے پر فوری او آئی سی کا اجلاس بلایا جائے">یو اے ای کے اسرائیل کو تسلیم کرنے کے معاملے پر فوری او آئی...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T20:46:00+00:00" >August 15, 2020, 8:46 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/raza-rabani-press-conf/" rel="bookmark" title="اکنامک ٹیررازم کا قانون منظور ہوگیا تو جینا دشوار ہوجائے گا، رضاربانی"><noscript><img width="100" height="70"   alt="" title="اکنامک ٹیررازم کا قانون منظور ہوگیا تو جینا دشوار ہوجائے گا، رضاربانی" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/09/RAZA-RABANI-PIC-13-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/09/RAZA-RABANI-PIC-13-100x70.jpg" alt="" title="اکنامک ٹیررازم کا قانون منظور ہوگیا تو جینا دشوار ہوجائے گا، رضاربانی"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/09/RAZA-RABANI-PIC-13-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/09/RAZA-RABANI-PIC-13-100x70.jpg" alt="" title="اکنامک ٹیررازم کا قانون منظور ہوگیا تو جینا دشوار ہوجائے گا، رضاربانی"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/raza-rabani-press-conf/" rel="bookmark" title="اکنامک ٹیررازم کا قانون منظور ہوگیا تو جینا دشوار ہوجائے گا، رضاربانی">اکنامک ٹیررازم کا قانون منظور ہوگیا تو جینا دشوار ہوجائے گا، رضاربانی</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T20:06:22+00:00" >August 15, 2020, 8:06 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/maulana-fazlur-rehman-6/" rel="bookmark" title="یو اے ای کامعاہدہ فلسطینیوں کی آزادی کی نفی کرتاہے،فضل الرحمن"><noscript><img width="100" height="70"   alt="" title="یو اے ای کامعاہدہ فلسطینیوں کی آزادی کی نفی کرتاہے،فضل الرحمن" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/Maulana-Fazlur-rehman-2-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/Maulana-Fazlur-rehman-2-100x70.jpg" alt="" title="یو اے ای کامعاہدہ فلسطینیوں کی آزادی کی نفی کرتاہے،فضل الرحمن"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/Maulana-Fazlur-rehman-2-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/07/Maulana-Fazlur-rehman-2-100x70.jpg" alt="" title="یو اے ای کامعاہدہ فلسطینیوں کی آزادی کی نفی کرتاہے،فضل الرحمن"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/maulana-fazlur-rehman-6/" rel="bookmark" title="یو اے ای کامعاہدہ فلسطینیوں کی آزادی کی نفی کرتاہے،فضل الرحمن">یو اے ای کامعاہدہ فلسطینیوں کی آزادی کی نفی کرتاہے،فضل الرحمن</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T18:55:13+00:00" >August 15, 2020, 6:55 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/08/15/shibli-faraz-23/" rel="bookmark" title="عوام کو سستی بجلی کی فراہمی حکومت کی اولین ترجیح ہے،شبلی فراز"><noscript><img width="100" height="70"   alt="" title="عوام کو سستی بجلی کی فراہمی حکومت کی اولین ترجیح ہے،شبلی فراز" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/b-003-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/b-003-100x70.jpg" alt="" title="عوام کو سستی بجلی کی فراہمی حکومت کی اولین ترجیح ہے،شبلی فراز"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/b-003-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/08/b-003-100x70.jpg" alt="" title="عوام کو سستی بجلی کی فراہمی حکومت کی اولین ترجیح ہے،شبلی فراز"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/08/15/shibli-faraz-23/" rel="bookmark" title="عوام کو سستی بجلی کی فراہمی حکومت کی اولین ترجیح ہے،شبلی فراز">عوام کو سستی بجلی کی فراہمی حکومت کی اولین ترجیح ہے،شبلی فراز</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T18:44:07+00:00" >August 15, 2020, 6:44 PM</time></span></div></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="widget widget_text"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-3283123150967370"
 data-ad-slot="7210071108"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-14"><div class="td-container td-footer-bottom-full"><div class="td-pb-row">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jasarat.com/"><noscript><img   data-retina="/wp-content/uploads/2020/03/home-icon-w.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/03/home-icon-w.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/03/home-icon-w.png" data-retina="/wp-content/uploads/2020/03/home-icon-w.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript><img class="lazyload td-retina-data" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2020/03/home-icon-w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2020/03/home-icon-w.png" data-retina="/wp-content/uploads/2020/03/home-icon-w.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرات اظہار کا سلیقہ ہے۔<div style="  font-size: 14px;
 padding-top: 25px;"> اے ایم 299، اکبر روڈ، صدر، کراچی, پاکستان - 
فون 3-32777060-021 - فیکس :02132777069</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratalert" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdfGpYV_XDn3XYQHRpAkUdg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footermenu_corporate-container"><ul id="menu-footermenu_corporate" class="td-subfooter-menu"><li id="menu-item-529153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-529153"><a href="https://www.jasarat.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Jasarat All Rights Reserved</div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}

.td-excerpt {
    font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
    left: 10px;
}
.td-g-rec.td-g-rec-id-content_bottom {
    text-align: -webkit-left;
}

h4.block-title a {
    padding: 10px;
}
@media (min-width: 320px) and (max-width: 1018px) {
.td-post-featured-image{
    width: 50%;
    float: right;
    margin-left: 13px;}
    
}</style> <script type="text/javascript">jQuery(".post-slides").each(function(){
	let imag = jQuery(this).find('.post-image-bg')
	let tit = jQuery(this).find('.wp-post-title')
    jQuery(imag).insertAfter(tit);
});</script><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.jasarat.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'122430531',post:'865044',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '122430531', '865044' ]);</script> <script defer src="https://www.jasarat.com/wp-content/cache/autoptimize/js/autoptimize_c54a9430566a8202441834609dcaeb41.js"></script></body></html>