<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>Shenzhen becomes first Chinese city to ban eating cat and dogs</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.jasarat.com/xmlrpc.php" /><meta property="og:image" content="https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg" /><meta name="author" content="ویب ڈیسک"><link rel="icon" type="image/png" href="http://www.jasarat.com/wp-content/uploads/2019/03/online-1.png"><meta name="description" content="بیجنگ: چین نے کورونا وائرس پر قابو پانے کیلئے احتیاط کے طورپر شہر شینزن میں بلی اور کتے کا گوشت کھانے پر پابندی عائد کردی۔"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Shenzhen becomes first Chinese city to ban eating cat and dogs" /><meta property="og:description" content="بیجنگ: چین نے کورونا وائرس پر قابو پانے کیلئے احتیاط کے طورپر شہر شینزن میں بلی اور کتے کا گوشت کھانے پر پابندی عائد کردی۔" /><meta property="og:url" content="https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/" /><meta property="og:site_name" content="Jasarat News Urdu" /><meta property="article:tag" content="Cat and Dog Meat" /><meta property="article:tag" content="China" /><meta property="article:tag" content="Chinese city" /><meta property="article:tag" content="Coronavirus Concern" /><meta property="article:tag" content="Coronavirus Pandemic" /><meta property="article:tag" content="COVID19" /><meta property="article:tag" content="Humane Society International" /><meta property="article:tag" content="Shenzhen" /><meta property="article:section" content="Editor Choice" /><meta property="article:published_time" content="2020-04-02T12:02:36+00:00" /><meta property="og:image" content="https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg" /><meta property="og:image:secure_url" content="https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jasarat.com/#website","url":"https://www.jasarat.com/","name":"Jasarat News Urdu","inLanguage":"en-US","description":"Pakistan Latest News Breaking News Sports World News","potentialAction":[{"@type":"SearchAction","target":"https://www.jasarat.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/#primaryimage","inLanguage":"en-US","url":"https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg","width":800,"height":480},{"@type":"WebPage","@id":"https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/#webpage","url":"https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/","name":"Shenzhen becomes first Chinese city to ban eating cat and dogs","isPartOf":{"@id":"https://www.jasarat.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/#primaryimage"},"datePublished":"2020-04-02T12:02:36+00:00","dateModified":"2020-04-02T12:02:36+00:00","author":{"@id":"https://www.jasarat.com/#/schema/person/b187778450baf9e467403d6174a58093"},"description":"\u0628\u06cc\u062c\u0646\u06af: \u0686\u06cc\u0646 \u0646\u06d2 \u06a9\u0648\u0631\u0648\u0646\u0627 \u0648\u0627\u0626\u0631\u0633 \u067e\u0631 \u0642\u0627\u0628\u0648 \u067e\u0627\u0646\u06d2 \u06a9\u06cc\u0644\u0626\u06d2 \u0627\u062d\u062a\u06cc\u0627\u0637 \u06a9\u06d2 \u0637\u0648\u0631\u067e\u0631 \u0634\u06c1\u0631 \u0634\u06cc\u0646\u0632\u0646 \u0645\u06cc\u06ba \u0628\u0644\u06cc \u0627\u0648\u0631 \u06a9\u062a\u06d2 \u06a9\u0627 \u06af\u0648\u0634\u062a \u06a9\u06be\u0627\u0646\u06d2 \u067e\u0631 \u067e\u0627\u0628\u0646\u062f\u06cc \u0639\u0627\u0626\u062f \u06a9\u0631\u062f\u06cc\u06d4","potentialAction":[{"@type":"ReadAction","target":["https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/"]}]},{"@type":["Person"],"@id":"https://www.jasarat.com/#/schema/person/b187778450baf9e467403d6174a58093","name":"\u0648\u06cc\u0628 \u0688\u06cc\u0633\u06a9","image":{"@type":"ImageObject","@id":"https://www.jasarat.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1b3bd3de20f9bc707683bb6a27a64215?s=96&d=mm&r=g","caption":"\u0648\u06cc\u0628 \u0688\u06cc\u0633\u06a9"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="https://www.jasarat.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="https://www.jasarat.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.jasarat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-polls-css'  href='https://www.jasarat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.jasarat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.jasarat.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jasarat.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jasarat.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p8hHLZ-3k9b' /><link rel="alternate" type="application/json+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F04%2F02%2Fshenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F04%2F02%2Fshenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs%2F&#038;format=xml" /><link rel='stylesheet' id='694119-css'  href='//www.jasarat.com/wp-content/uploads/custom-css-js/694119.css?v=5906' type='text/css' media='all' /><link rel='stylesheet' id='650239-css'  href='//www.jasarat.com/wp-content/uploads/custom-css-js/650239.css?v=9271' type='text/css' media='all' /><link rel='stylesheet' id='423603-css'  href='//www.jasarat.com/wp-content/uploads/custom-css-js/423603.css?v=443' type='text/css' media='all' /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #0260ad;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #0260ad;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #ffffff;
    }

    
    .td-header-wrap .td-header-sp-top-widget .td-icon-font {
        color: #ffffff;
    }

    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #0260ad;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-footer-wrapper {
        background-color: #0260ad;
    }

    
    .post .td-post-header .entry-title {
        color: #000000;
    }
    .td_module_15 .entry-title a {
        color: #000000;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:18px;
	font-weight:normal;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	font-weight:bold;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-size:12px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-size:16px;
	
    }
    
    .td_block_trending_now .entry-title a {
    	font-size:16px;
	
    }
    
    .td-theme-slider.iosSlider-col-1 .td-module-title a {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td-big-grid-post.td-small-thumb .td-big-grid-meta,
    .td-small-thumb .td-big-grid-meta .entry-title {
        font-size:18px;
	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-size:18px;
	font-weight:bold;
	
    }


    
    .td-post-content p,
    .td-post-content {
        font-size:24px;
	line-height:32px;
	font-weight:bold;
	
    }</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-62880899-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62880899-1');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9543987935706986",
    enable_page_level_ads: true
  });</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7c73cc8c-5c8f-4483-af8e-63d683d49739",
    });
  });</script> <meta name="google-site-verification" content="xFTxbhVHSxiJHdhhRrKNnOGZbu5oSreC8x8Dy_wngDs" />  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2282433278723180');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=2282433278723180&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-792433 single-format-standard shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-782276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-782276"><a href="https://www.jasarat.com/">.</a></li><li id="menu-item-631911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li><li id="menu-item-781429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-781429"><a href="https://www.jasarat.com/urdu/corona/">کورونا وائرس<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-786495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786495"><a href="http://www.jasarat.com/corona/">سندھ اپ ڈیٹ</a></li></ul></li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761129"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li><li id="menu-item-761127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761127"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li><li id="menu-item-761128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761128"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li></ul></li><li id="menu-item-252696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761124"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li><li id="menu-item-761125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761125"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li></ul></li><li id="menu-item-252695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761126"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li></ul></li><li id="menu-item-252693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li><li id="menu-item-252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li><li id="menu-item-252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li></ul></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a target="_blank" href="https://www.jasarat.com/urdu/world-news/">عالمی خبریں</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a target="_blank" href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li><li id="menu-item-252716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252716"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li><li id="menu-item-761103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761103"><a href="https://www.jasarat.com/urdu/dilchasp-ajeeb/">دلچسپ وعجیب</a></li><li id="menu-item-252714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252714"><a target="_blank" href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li><li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li><li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a target="_blank" href="https://jasarat.com/today">آج کا اخبار</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.jasarat.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>تلاش کریں</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-5"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" rel="noopener noreferrer" href="/en">English News</a></li><li id="menu-item-545998" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-545998"><a target="_blank" rel="noopener noreferrer" href="/tv">جسارت ٹی وی</a></li><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" rel="noopener noreferrer" href="https://epaper.jasarat.com">ای-پیپر</a></li><li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" rel="noopener noreferrer" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li><li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" rel="noopener noreferrer" href="/sunday">سنڈے میگزین</a></li><li id="menu-item-775627" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-775627"><a href="http://jasarat.com/disablepersonaward">باہمت ایوارڈ</a></li><li id="menu-item-255345" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" rel="noopener noreferrer" href="/blog">بلاگ</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں"></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jasarat.com/"> <noscript><img  data-retina="/wp-content/uploads/2017/07/logo-new-en.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript><img class="lazyload td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jasarat.com/"> <noscript><img  data-retina="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png"  alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript><img class="lazyload td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> <span class="td-visual-hidden">Jasarat News Urdu</span> </a></div><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-782276"><a href="https://www.jasarat.com/">.</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-781429"><a href="https://www.jasarat.com/urdu/corona/">کورونا وائرس</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-786495"><a href="http://www.jasarat.com/corona/">سندھ اپ ڈیٹ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761129"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761127"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761128"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761124"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761125"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761126"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33"><a target="_blank" href="https://www.jasarat.com/urdu/world-news/">عالمی خبریں</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a target="_blank" href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252716"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761103"><a href="https://www.jasarat.com/urdu/dilchasp-ajeeb/">دلچسپ وعجیب</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252714"><a target="_blank" href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a target="_blank" href="https://jasarat.com/today">آج کا اخبار</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.jasarat.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://www.amanullahestates.com/" target="_blank"><noscript><img alt="AmanUllah"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="AmanUllah" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg"></noscript></noscript><img class="lazyload" alt="AmanUllah" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg"></a></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default td-sidebar-left"><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main"><div class="td-ss-main-content"><article id="post-792433" class="post-792433 post type-post status-publish format-standard has-post-thumbnail hentry category-editor-choice category-headline-news category-world category-most-important category-latestnews category-world-news category-corona tag-cat-and-dog-meat tag-china tag-chinese-city tag-coronavirus-concern tag-coronavirus-pandemic tag-covid19 tag-humane-society-international tag-shenzhen" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">چین میں بلی اور کتے کا گوشت کھانے پر پابندی عائد</h1><div class="td-module-meta-info"><div class="td-post-author-name"> <a href="https://www.jasarat.com/author/web-desk/">ویب ڈیسک</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T17:02:36+00:00" >April 2, 2020, 5:02 PM</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-792433">86</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jasarat.com%2F2020%2F04%2F02%2Fshenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%DA%86%DB%8C%D9%86+%D9%85%DB%8C%DA%BA+%D8%A8%D9%84%DB%8C+%D8%A7%D9%88%D8%B1+%DA%A9%D8%AA%DB%92+%DA%A9%D8%A7+%DA%AF%D9%88%D8%B4%D8%AA+%DA%A9%DA%BE%D8%A7%D9%86%DB%92+%D9%BE%D8%B1+%D9%BE%D8%A7%D8%A8%D9%86%D8%AF%DB%8C+%D8%B9%D8%A7%D8%A6%D8%AF&url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F04%2F02%2Fshenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs%2F&via=%40Jasaratorg"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/&amp;media=https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg&description=بیجنگ: چین نے کورونا وائرس پر قابو پانے کیلئے احتیاط کے طورپر شہر شینزن میں بلی اور کتے کا گوشت کھانے پر پابندی عائد کردی۔" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%DA%86%DB%8C%D9%86+%D9%85%DB%8C%DA%BA+%D8%A8%D9%84%DB%8C+%D8%A7%D9%88%D8%B1+%DA%A9%D8%AA%DB%92+%DA%A9%D8%A7+%DA%AF%D9%88%D8%B4%D8%AA+%DA%A9%DA%BE%D8%A7%D9%86%DB%92+%D9%BE%D8%B1+%D9%BE%D8%A7%D8%A8%D9%86%D8%AF%DB%8C+%D8%B9%D8%A7%D8%A6%D8%AF%20-%20https%3A%2F%2Fwww.jasarat.com%2F2020%2F04%2F02%2Fshenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg" data-caption=""><noscript><img width="800" height="480"   alt="" title="Dog-meat-in-china" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800,h_480/https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="480" class="entry-thumb td-modal-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800,h_480/https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg" alt="" title="Dog-meat-in-china"/></noscript></noscript><img width="800" height="480" class="lazyload entry-thumb td-modal-image" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_480/https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800,h_480/https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg" alt="" title="Dog-meat-in-china"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p style="text-align: right;"><strong>بیجنگ: چین نے کورونا وائرس پر قابو پانے کیلئے احتیاط کے طورپر شہر شینزن میں بلی اور کتے کا گوشت کھانے پر پابندی عائد کردی۔</strong></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p style="text-align: right;">پوری دنیا کو اپنی لپیٹ میں لینے والا کورونا وائرس چین کے شہر ووہان سے پھیلنا شروع ہوا تھا جس کے باعث پورے چین میں متاثرین کی تعداد 80 ہزار سے تجاوز کر گئی ہے جبکہ 3 ہزار 318 افراد جان کی بازی ہار گئے ہیں  ۔</p><p style="text-align: right;">چین میں تیزی سے کورونا وائرس کےکیسز سامنے آنے کے بعد کچھ سائنسدانوں کا کہنا تھا کہ یہ وائرس جانوروں سے انسان میں منتقل ہوتا ہے یعنی جو افراد، چمگادڑ، چوہوں، سانپ اور کتوں کا گوشت کھاتے ہیں ان پر کورونا وائرس کے حملے کا شبہ ظاہر کیا گیا تھا۔</p><p style="text-align: right;">چینی شہر شینزن کےحکام کا کہنا ہے کہ کتے اور بلی کا گوشت کھانے پر پابندی عائد کی جارہی ہے جس کا اطلاق یکم مئی سے ہوگا۔</p><p><noscript><img  data-src="https://urdu.geo.tv/assets/uploads/updates/2020-04-02/217655_5657543_updates.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" src="https://urdu.geo.tv/assets/uploads/updates/2020-04-02/217655_5657543_updates.jpg" /></noscript></noscript><img class="lazyload aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://urdu.geo.tv/assets/uploads/updates/2020-04-02/217655_5657543_updates.jpg" /></p><p style="text-align: right;">حکام کا کہنا تھا کہ بلی اور کتے پالتو جانور بھی ہیں جن سے انسان کو قریبی لگاؤ ہوتا ہے، ایسی صورت میں ان کا گوشت کھانا بھی مناسب نہیں ہے اس کے بدلے مچھلی جھینگے کھانے کی عادت ڈالی جا سکتی ہے اس سے کوئی خطرہ بھی نہیں ہے۔</p><p style="text-align: right;">اس اقدام پر ہیومن سوسائٹی انٹرنیشنل برائے محکمہ وائلڈ لائف کے نائب صدر کا کہنا ہےکہ شینزن دنیا کا وہ پہلا شہر ہے جس نے عالمی وبا کورونا سے سبق سیکھتے ہوئے سنجیدگی سے قدم اٹھایا ہے۔</p><p style="text-align: right;">نائب صدر کا کہنا تھا کہ وبائی بیماری سے بچنے کیلئے کچھ تبدیلیاں درکار ہیں اور یہ ان میں سے ایک ہے، اس تجارت اور جنگلی حیات کی کھپت کو روکنے کے لیے شینزن کا جرات مندانہ اقدام دنیا بھر کی حکومتوں کے لیے مثال ہے کہ انہیں بھی اس کی تقلید کرنی چاہیے۔</p><p><noscript><img   alt="Chinese New Year: Remembering how I first ate dog meat, and how ..." data-src="https://www.abc.net.au/chinese/image/9454356-3x2-700x467.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" src="https://www.abc.net.au/chinese/image/9454356-3x2-700x467.jpg" alt="Chinese New Year: Remembering how I first ate dog meat, and how ..." /></noscript></noscript><img class="lazyload aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.abc.net.au/chinese/image/9454356-3x2-700x467.jpg" alt="Chinese New Year: Remembering how I first ate dog meat, and how ..." /></p><p style="text-align: right;">دوسری جانب چین کے مختلف شہروں میں کورونا وائرس کے خاتمے کے بعد ایک بار پھر انسانی غذائی ضروریات کے لیے چمگادڑ، پینگولین اور کتوں کی فروخت شروع کردی گئی ہے۔</p><p style="text-align: right;">گزشتہ رپورٹ کے مطابق چین میں گوشت مارکیٹ اسی طرح سے اپنا کام کر رہی ہے جس طرح کورونا وائرس کے پھیلاؤ سے قبل یہاں جانوروں کے گوشت کی خریدو فروخت کا کام کیا جا رہا تھا۔</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jasarat.com/author/web-desk/">ویب ڈیسک</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ویب ڈیسک"></span><meta itemprop="datePublished" content="2020-04-02T17:02:36+00:00"><meta itemprop="dateModified" content="2020-04-02T17:02:36+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jasarat.com/2020/04/02/shenzhen-becomes-first-chinese-city-to-ban-eating-cat-and-dogs/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="چین میں بلی اور کتے کا گوشت کھانے پر پابندی عائد"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jasarat.com/wp-content/uploads/2020/04/Dog-meat-in-china.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_5_5e85e7539644d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e85e7539644d" ><script>var block_td_uid_5_5e85e7539644d = new tdBlock();
block_td_uid_5_5e85e7539644d.id = "td_uid_5_5e85e7539644d";
block_td_uid_5_5e85e7539644d.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062a\u0645\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_5_5e85e7539644d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":792433,"live_filter_cur_post_author":"11"}';
block_td_uid_5_5e85e7539644d.td_column_number = "3";
block_td_uid_5_5e85e7539644d.block_type = "td_block_related_posts";
block_td_uid_5_5e85e7539644d.post_count = "9";
block_td_uid_5_5e85e7539644d.found_posts = "81502";
block_td_uid_5_5e85e7539644d.header_color = "";
block_td_uid_5_5e85e7539644d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e85e7539644d.max_num_pages = "9056";
tdBlocksArray.push(block_td_uid_5_5e85e7539644d);</script><h4 class="td-related-title"><a id="td_uid_6_5e85e753980db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e85e7539644d" href="#"> مزید خبریں</a><a id="td_uid_7_5e85e75398101" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e85e7539644d" href="#"> </a></h4><div id=td_uid_5_5e85e7539644d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/pia-33/" rel="bookmark" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟"><noscript><img width="218" height="150"   alt="" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/pia-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/pia-218x150.jpg" alt="" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/pia-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/pia-218x150.jpg" alt="" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/pia-33/" rel="bookmark" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟">فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/no-donations-or-funds-will-be-given-to-illegal-immigrants-in-us/" rel="bookmark" title="امریکا: غیر قانونی طور پر مقیم افراد کو امداد نہ دینے کا اعلان"><noscript><img width="218" height="150"   alt="" title="امریکا: غیر قانونی طور پر مقیم افراد کو امداد نہ دینے کا اعلان" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/6c51fe7a-85c2-4971-a09b-68a7c0248586-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/6c51fe7a-85c2-4971-a09b-68a7c0248586-218x150.jpg" alt="" title="امریکا: غیر قانونی طور پر مقیم افراد کو امداد نہ دینے کا اعلان"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/6c51fe7a-85c2-4971-a09b-68a7c0248586-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/6c51fe7a-85c2-4971-a09b-68a7c0248586-218x150.jpg" alt="" title="امریکا: غیر قانونی طور پر مقیم افراد کو امداد نہ دینے کا اعلان"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/no-donations-or-funds-will-be-given-to-illegal-immigrants-in-us/" rel="bookmark" title="امریکا: غیر قانونی طور پر مقیم افراد کو امداد نہ دینے کا اعلان">امریکا: غیر قانونی طور پر مقیم افراد کو امداد نہ دینے کا اعلان</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/prime-minister-imran-khans-ehsaas-program/" rel="bookmark" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا"><noscript><img width="218" height="150"   alt="" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/1-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/1-1-218x150.jpg" alt="" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/1-1-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/1-1-218x150.jpg" alt="" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/prime-minister-imran-khans-ehsaas-program/" rel="bookmark" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا">وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/coronavirus-test-of-bilawal-house-employees-and-staff/" rel="bookmark" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ"><noscript><img width="218" height="150"   alt="" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/bilawal-bhutto-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/bilawal-bhutto-218x150.jpg" alt="" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/bilawal-bhutto-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/bilawal-bhutto-218x150.jpg" alt="" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/coronavirus-test-of-bilawal-house-employees-and-staff/" rel="bookmark" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ">عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/%d9%96first-infant-death-due-to-coronavirus/" rel="bookmark" title="امریکا: کورونا وائرس سے دنیا میں پہلے نومولود بچے کی ہلاکت"><noscript><img width="218" height="150"   alt="" title="امریکا: کورونا وائرس سے دنیا میں پہلے نومولود بچے کی ہلاکت" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/bebek-olum-hizi-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/bebek-olum-hizi-218x150.jpg" alt="" title="امریکا: کورونا وائرس سے دنیا میں پہلے نومولود بچے کی ہلاکت"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/bebek-olum-hizi-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/bebek-olum-hizi-218x150.jpg" alt="" title="امریکا: کورونا وائرس سے دنیا میں پہلے نومولود بچے کی ہلاکت"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/%d9%96first-infant-death-due-to-coronavirus/" rel="bookmark" title="امریکا: کورونا وائرس سے دنیا میں پہلے نومولود بچے کی ہلاکت">امریکا: کورونا وائرس سے دنیا میں پہلے نومولود بچے کی ہلاکت</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/australia-coronavirus-vaccine/" rel="bookmark" title="کوروناوائرس ویکسین کی جانچ کا عمل شروع"><noscript><img width="218" height="150"   alt="" title="کوروناوائرس ویکسین کی جانچ کا عمل شروع" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/images-6-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/images-6-218x150.jpeg" alt="" title="کوروناوائرس ویکسین کی جانچ کا عمل شروع"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/images-6-218x150.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/images-6-218x150.jpeg" alt="" title="کوروناوائرس ویکسین کی جانچ کا عمل شروع"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/australia-coronavirus-vaccine/" rel="bookmark" title="کوروناوائرس ویکسین کی جانچ کا عمل شروع">کوروناوائرس ویکسین کی جانچ کا عمل شروع</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/british-airways-suspends-36000-employees/" rel="bookmark" title="برٹش ائیرویز کا 36,000 ملازمین کو معطل کرنے کا فیصلہ"><noscript><img width="218" height="150"   alt="" title="برٹش ائیرویز کا 36,000 ملازمین کو معطل کرنے کا فیصلہ" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/960x0-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/960x0-218x150.jpg" alt="" title="برٹش ائیرویز کا 36,000 ملازمین کو معطل کرنے کا فیصلہ"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/960x0-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/960x0-218x150.jpg" alt="" title="برٹش ائیرویز کا 36,000 ملازمین کو معطل کرنے کا فیصلہ"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/british-airways-suspends-36000-employees/" rel="bookmark" title="برٹش ائیرویز کا 36,000 ملازمین کو معطل کرنے کا فیصلہ">برٹش ائیرویز کا 36,000 ملازمین کو معطل کرنے کا فیصلہ</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/coronavirusmark-zuckerberg-cant-control-his-emotions/" rel="bookmark" title="کورونا وائرس: فیس بک کے بانی جذبات پر قابو نہ رکھ سکے  "><noscript><img width="218" height="150"   alt="" title="کورونا وائرس: فیس بک کے بانی جذبات پر قابو نہ رکھ سکے  " data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/facebook-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/facebook-218x150.jpg" alt="" title="کورونا وائرس: فیس بک کے بانی جذبات پر قابو نہ رکھ سکے  "/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/facebook-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/facebook-218x150.jpg" alt="" title="کورونا وائرس: فیس بک کے بانی جذبات پر قابو نہ رکھ سکے  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/coronavirusmark-zuckerberg-cant-control-his-emotions/" rel="bookmark" title="کورونا وائرس: فیس بک کے بانی جذبات پر قابو نہ رکھ سکے  ">کورونا وائرس: فیس بک کے بانی جذبات پر قابو نہ رکھ سکے  </a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/important-progress-in-corona-treatment-the-patient-donated-his-plasma/" rel="bookmark" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا"><noscript><img width="218" height="150"   alt="" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/doctor-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/doctor-218x150.jpg" alt="" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا"/></noscript></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/doctor-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218,h_150/https://www.jasarat.com/wp-content/uploads/2020/04/doctor-218x150.jpg" alt="" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/important-progress-in-corona-treatment-the-patient-donated-his-plasma/" rel="bookmark" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا">کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e85e7539644d" data-td_block_id="td_uid_5_5e85e7539644d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e85e7539644d" data-td_block_id="td_uid_5_5e85e7539644d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e85e7539b0c7_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5e85e7539b0c7" ><script>var block_td_uid_8_5e85e7539b0c7 = new tdBlock();
block_td_uid_8_5e85e7539b0c7.id = "td_uid_8_5e85e7539b0c7";
block_td_uid_8_5e85e7539b0c7.atts = '{"limit":"10","sort":"","post_ids":"-30656","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30231","category_ids":"","custom_title":"\u0645\u0632\u06cc\u062f \u062e\u0628\u0631\u06cc\u06ba","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5e85e7539b0c7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5e85e7539b0c7.td_column_number = "1";
block_td_uid_8_5e85e7539b0c7.block_type = "td_block_7";
block_td_uid_8_5e85e7539b0c7.post_count = "10";
block_td_uid_8_5e85e7539b0c7.found_posts = "14529";
block_td_uid_8_5e85e7539b0c7.header_color = "#";
block_td_uid_8_5e85e7539b0c7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e85e7539b0c7.max_num_pages = "1453";
tdBlocksArray.push(block_td_uid_8_5e85e7539b0c7);</script><h4 class="block-title"><span>مزید خبریں</span></h4><div id=td_uid_8_5e85e7539b0c7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/pia-33/" rel="bookmark" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟"><noscript><img width="100" height="70"   alt="" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/pia-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/pia-100x70.jpg" alt="" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/pia-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/pia-100x70.jpg" alt="" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/pia-33/" rel="bookmark" title="فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟">فضائی میزبان دوران پرواز مسافر میں کورونا وائرس کی علامات کیسے پہچانیں؟</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T18:22:48+00:00" >April 2, 2020, 6:22 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/prime-minister-imran-khans-ehsaas-program/" rel="bookmark" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا"><noscript><img width="100" height="70"   alt="" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/1-1-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/1-1-100x70.jpg" alt="" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/1-1-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/1-1-100x70.jpg" alt="" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/prime-minister-imran-khans-ehsaas-program/" rel="bookmark" title="وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا">وزیراعظم کا احساس پروگرام غریبوں کے ساتھ بدترین مذاق بن گیا</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T18:09:52+00:00" >April 2, 2020, 6:09 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/coronavirus-test-of-bilawal-house-employees-and-staff/" rel="bookmark" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ"><noscript><img width="100" height="70"   alt="" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/bilawal-bhutto-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/bilawal-bhutto-100x70.jpg" alt="" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/bilawal-bhutto-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/bilawal-bhutto-100x70.jpg" alt="" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/coronavirus-test-of-bilawal-house-employees-and-staff/" rel="bookmark" title="عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ">عوام کورونا ٹیسٹ کیلئے پریشان، بلاول ہاؤس کےملازمین کےٹیسٹ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T17:42:47+00:00" >April 2, 2020, 5:42 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/important-progress-in-corona-treatment-the-patient-donated-his-plasma/" rel="bookmark" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا"><noscript><img width="100" height="70"   alt="" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/doctor-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/doctor-100x70.jpg" alt="" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/doctor-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/doctor-100x70.jpg" alt="" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/important-progress-in-corona-treatment-the-patient-donated-his-plasma/" rel="bookmark" title="کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا">کورونا کے علاج میں اہم پیشرفت: مریض نے اپنا پلازمہ عطیہ کردیا</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T15:06:41+00:00" >April 2, 2020, 3:06 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/the-current-jammu-and-kashmir-organization-condemns-order-2020-the-foreign-office/" rel="bookmark" title="حالیہ جموں کشمیر ری آرگنائزیشن کی مذمت کرتے ہیں،دفترخارجہ"><noscript><img width="100" height="70"   alt="" title="حالیہ جموں کشمیر ری آرگنائزیشن کی مذمت کرتے ہیں،دفترخارجہ" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/Ayesha-farooqi-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/Ayesha-farooqi-100x70.jpg" alt="" title="حالیہ جموں کشمیر ری آرگنائزیشن کی مذمت کرتے ہیں،دفترخارجہ"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/Ayesha-farooqi-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/Ayesha-farooqi-100x70.jpg" alt="" title="حالیہ جموں کشمیر ری آرگنائزیشن کی مذمت کرتے ہیں،دفترخارجہ"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/the-current-jammu-and-kashmir-organization-condemns-order-2020-the-foreign-office/" rel="bookmark" title="حالیہ جموں کشمیر ری آرگنائزیشن کی مذمت کرتے ہیں،دفترخارجہ">حالیہ جموں کشمیر ری آرگنائزیشن کی مذمت کرتے ہیں،دفترخارجہ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T14:19:32+00:00" >April 2, 2020, 2:19 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/prime-minister-directs-the-citizens-to-solve-their-problems-immediately/" rel="bookmark" title="وزیراعظم کی شہریوں کے مسائل فوری حل کرنے کی ہدایت"><noscript><img width="100" height="70"   alt="" title="وزیراعظم کی شہریوں کے مسائل فوری حل کرنے کی ہدایت" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/PM-Imran-Khan-9-750x369-1-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/PM-Imran-Khan-9-750x369-1-100x70.jpg" alt="" title="وزیراعظم کی شہریوں کے مسائل فوری حل کرنے کی ہدایت"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/PM-Imran-Khan-9-750x369-1-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/PM-Imran-Khan-9-750x369-1-100x70.jpg" alt="" title="وزیراعظم کی شہریوں کے مسائل فوری حل کرنے کی ہدایت"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/prime-minister-directs-the-citizens-to-solve-their-problems-immediately/" rel="bookmark" title="وزیراعظم کی شہریوں کے مسائل فوری حل کرنے کی ہدایت">وزیراعظم کی شہریوں کے مسائل فوری حل کرنے کی ہدایت</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T13:55:07+00:00" >April 2, 2020, 1:55 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/government-facilitated-the-submission-of-electricity-and-gas-bills-after-3-months/" rel="bookmark" title="حکومت نے بجلی اور گیس کے بل 3 ماہ بعد جمع کرانے کی سہولت دیدی"><noscript><img width="100" height="70"   alt="" title="حکومت نے بجلی اور گیس کے بل 3 ماہ بعد جمع کرانے کی سہولت دیدی" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/bill-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/bill-100x70.jpg" alt="" title="حکومت نے بجلی اور گیس کے بل 3 ماہ بعد جمع کرانے کی سہولت دیدی"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/bill-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/bill-100x70.jpg" alt="" title="حکومت نے بجلی اور گیس کے بل 3 ماہ بعد جمع کرانے کی سہولت دیدی"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/government-facilitated-the-submission-of-electricity-and-gas-bills-after-3-months/" rel="bookmark" title="حکومت نے بجلی اور گیس کے بل 3 ماہ بعد جمع کرانے کی سہولت دیدی">حکومت نے بجلی اور گیس کے بل 3 ماہ بعد جمع کرانے کی سہولت...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T13:29:17+00:00" >April 2, 2020, 1:29 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/cambridge-school-system-unconditional-policy-issued/" rel="bookmark" title="کیمبرج اسکول سسٹم: بغیر امتحان پاس کرنے کی پالیسی جاری"><noscript><img width="100" height="70"   alt="" title="کیمبرج اسکول سسٹم: بغیر امتحان پاس کرنے کی پالیسی جاری" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/schools-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/schools-100x70.jpg" alt="" title="کیمبرج اسکول سسٹم: بغیر امتحان پاس کرنے کی پالیسی جاری"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/schools-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/04/schools-100x70.jpg" alt="" title="کیمبرج اسکول سسٹم: بغیر امتحان پاس کرنے کی پالیسی جاری"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/cambridge-school-system-unconditional-policy-issued/" rel="bookmark" title="کیمبرج اسکول سسٹم: بغیر امتحان پاس کرنے کی پالیسی جاری">کیمبرج اسکول سسٹم: بغیر امتحان پاس کرنے کی پالیسی جاری</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T12:57:02+00:00" >April 2, 2020, 12:57 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/we-will-control-corona-from-the-existing-resources-pm/" rel="bookmark" title="ہم موجودہ وسائل سے کورونا پر قابو پالیں گے،وزیراعظم"><noscript><img width="100" height="70"   alt="" title="ہم موجودہ وسائل سے کورونا پر قابو پالیں گے،وزیراعظم" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/10/PM-imran-khan-16-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/10/PM-imran-khan-16-100x70.jpg" alt="" title="ہم موجودہ وسائل سے کورونا پر قابو پالیں گے،وزیراعظم"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/10/PM-imran-khan-16-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/10/PM-imran-khan-16-100x70.jpg" alt="" title="ہم موجودہ وسائل سے کورونا پر قابو پالیں گے،وزیراعظم"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/we-will-control-corona-from-the-existing-resources-pm/" rel="bookmark" title="ہم موجودہ وسائل سے کورونا پر قابو پالیں گے،وزیراعظم">ہم موجودہ وسائل سے کورونا پر قابو پالیں گے،وزیراعظم</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T12:44:02+00:00" >April 2, 2020, 12:44 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/04/02/pia-partially-restores-international-flight-operations/" rel="bookmark" title="پی آئی اے کا جزوی طور پر بین الاقوامی فلاٹٹ آپریشن بحال"><noscript><img width="100" height="70"   alt="" title="پی آئی اے کا جزوی طور پر بین الاقوامی فلاٹٹ آپریشن بحال" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/01/pia-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/01/pia-100x70.jpg" alt="" title="پی آئی اے کا جزوی طور پر بین الاقوامی فلاٹٹ آپریشن بحال"/></noscript></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/01/pia-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/01/pia-100x70.jpg" alt="" title="پی آئی اے کا جزوی طور پر بین الاقوامی فلاٹٹ آپریشن بحال"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/04/02/pia-partially-restores-international-flight-operations/" rel="bookmark" title="پی آئی اے کا جزوی طور پر بین الاقوامی فلاٹٹ آپریشن بحال">پی آئی اے کا جزوی طور پر بین الاقوامی فلاٹٹ آپریشن بحال</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T11:42:27+00:00" >April 2, 2020, 11:42 AM</time></span></div></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="widget widget_text"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-3283123150967370"
 data-ad-slot="7210071108"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-14"><div class="td-container td-footer-bottom-full"><div class="td-pb-row">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jasarat.com/"><noscript><img   data-retina="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript></noscript><img class="lazyload td-retina-data" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرات اظہار کا سلیقہ ہے۔<div style="  font-size: 14px;
 padding-top: 25px;"> اے ایم 299، اکبر روڈ، صدر، کراچی, پاکستان - 
فون 3-32777060-021 - فیکس :02132777069</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footermenu_corporate-container"><ul id="menu-footermenu_corporate" class="td-subfooter-menu"><li id="menu-item-529153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-529153"><a href="https://www.jasarat.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Jasarat All Rights Reserved</div></div></div></div></div><div style="display:none"></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}

.td-excerpt {
    font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
    left: 10px;
}
.td-g-rec.td-g-rec-id-content_bottom {
    text-align: -webkit-left;
}

h4.block-title a {
    padding: 10px;
}
@media (min-width: 320px) and (max-width: 1018px) {
.td-post-featured-image{
    width: 50%;
    float: right;
    margin-left: 13px;}
    
}</style> <script type="text/javascript">jQuery(".post-slides").each(function(){
	let imag = jQuery(this).find('.post-image-bg')
	let tit = jQuery(this).find('.wp-post-title')
    jQuery(imag).insertAfter(tit);
});</script><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.jasarat.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'122430531',post:'792433',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '122430531', '792433' ]);</script> <script defer src="https://www.jasarat.com/wp-content/cache/autoptimize/js/autoptimize_d17e98a73fd9f037927d3529ff4e91a2.js"></script></body></html>