<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>بلاول زرداری، فریال تالپور کے انتخابی حلقوں میں بے ضابطگیوں کی تحقیقات کیلیے کمیٹی تشکیل - Jasarat News Urdu</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.jasarat.com/xmlrpc.php" /><meta name="author" content="خبر ایجنسیاں"><link rel="icon" type="image/png" href="http://www.jasarat.com/wp-content/uploads/2019/03/online-1.png"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.jasarat.com/2020/03/08/200308-8-5/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="بلاول زرداری، فریال تالپور کے انتخابی حلقوں میں بے ضابطگیوں کی تحقیقات کیلیے کمیٹی تشکیل - Jasarat News Urdu" /><meta property="og:description" content="کراچی (نمائندہ جسارت) الیکشن کمیشن نے پیپلز پارٹی کے چیئرمین بلاول زرداری اور سابق صدر آصف علی زرداری کی بہن فریال تالپور کے حلقوں میں انتخابی بے ضابطگیوں کی تحقیقات کیلیے کمیٹی بنادی ہے۔ نو ٹیفکیشن کے مطابق تحقیقاتی کمیٹی کے چیئرمین الیکشن کمیشن کے بدر ملک ہوں گے۔ تحقیقاتی کمیٹی این اے 200 لاڑکانہ، &hellip;" /><meta property="og:url" content="https://www.jasarat.com/2020/03/08/200308-8-5/" /><meta property="og:site_name" content="Jasarat News Urdu" /><meta property="article:section" content="کراچی" /><meta property="article:published_time" content="2020-03-07T19:46:31+00:00" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jasarat.com/#website","url":"https://www.jasarat.com/","name":"Jasarat News Urdu","inLanguage":"en-US","description":"Pakistan Latest News Breaking News Sports World News","potentialAction":{"@type":"SearchAction","target":"https://www.jasarat.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.jasarat.com/2020/03/08/200308-8-5/#webpage","url":"https://www.jasarat.com/2020/03/08/200308-8-5/","name":"\u0628\u0644\u0627\u0648\u0644 \u0632\u0631\u062f\u0627\u0631\u06cc\u060c \u0641\u0631\u06cc\u0627\u0644 \u062a\u0627\u0644\u067e\u0648\u0631 \u06a9\u06d2 \u0627\u0646\u062a\u062e\u0627\u0628\u06cc \u062d\u0644\u0642\u0648\u06ba \u0645\u06cc\u06ba \u0628\u06d2 \u0636\u0627\u0628\u0637\u06af\u06cc\u0648\u06ba \u06a9\u06cc \u062a\u062d\u0642\u06cc\u0642\u0627\u062a \u06a9\u06cc\u0644\u06cc\u06d2 \u06a9\u0645\u06cc\u0679\u06cc \u062a\u0634\u06a9\u06cc\u0644 - Jasarat News Urdu","isPartOf":{"@id":"https://www.jasarat.com/#website"},"inLanguage":"en-US","datePublished":"2020-03-07T19:46:31+00:00","dateModified":"2020-03-07T19:46:31+00:00","author":{"@id":"https://www.jasarat.com/#/schema/person/a75ae1703d70efd36fca564e3ea2b4a7"}},{"@type":["Person"],"@id":"https://www.jasarat.com/#/schema/person/a75ae1703d70efd36fca564e3ea2b4a7","name":"\u062e\u0628\u0631 \u0627\u06cc\u062c\u0646\u0633\u06cc\u0627\u06ba","image":{"@type":"ImageObject","@id":"https://www.jasarat.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cfb12c643e2abc8f068cb298d67cc5c3?s=96&d=mm&r=g","caption":"\u062e\u0628\u0631 \u0627\u06cc\u062c\u0646\u0633\u06cc\u0627\u06ba"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="https://www.jasarat.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="https://www.jasarat.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.jasarat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-polls-css'  href='https://www.jasarat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.jasarat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.jasarat.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' /><link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.jasarat.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' /><link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.jasarat.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jasarat.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jasarat.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p8hHLZ-3fx4' /><link rel="alternate" type="application/json+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F03%2F08%2F200308-8-5%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F03%2F08%2F200308-8-5%2F&#038;format=xml" /><link rel='stylesheet' id='694119-css'  href='//www.jasarat.com/wp-content/uploads/custom-css-js/694119.css?v=6818' type='text/css' media='all' /><link rel='stylesheet' id='650239-css'  href='//www.jasarat.com/wp-content/uploads/custom-css-js/650239.css?v=3271' type='text/css' media='all' /><link rel='stylesheet' id='423603-css'  href='//www.jasarat.com/wp-content/uploads/custom-css-js/423603.css?v=3884' type='text/css' media='all' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.jasarat.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7c73cc8c-5c8f-4483-af8e-63d683d49739';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.jasarat.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'جسارت ںیوز';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'جسارت نیوز نوٹیفیکیشن';
oneSignal_options['promptOptions']['siteName'] = 'https://www.jasarat.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #0260ad;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #0260ad;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #0260ad;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-footer-wrapper {
        background-color: #0260ad;
    }

    
    .post .td-post-header .entry-title {
        color: #000000;
    }
    .td_module_15 .entry-title a {
        color: #000000;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:18px;
	font-weight:normal;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	font-weight:bold;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-size:12px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-size:16px;
	
    }
    
    .td_block_trending_now .entry-title a {
    	font-size:16px;
	
    }
    
    .td-theme-slider.iosSlider-col-1 .td-module-title a {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td-big-grid-post.td-small-thumb .td-big-grid-meta,
    .td-small-thumb .td-big-grid-meta .entry-title {
        font-size:18px;
	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-size:18px;
	font-weight:bold;
	
    }


    
    .td-post-content p,
    .td-post-content {
        font-size:24px;
	line-height:32px;
	font-weight:bold;
	
    }</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-62880899-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62880899-1');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9543987935706986",
    enable_page_level_ads: true
  });</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7c73cc8c-5c8f-4483-af8e-63d683d49739",
    });
  });</script> <meta name="google-site-verification" content="xFTxbhVHSxiJHdhhRrKNnOGZbu5oSreC8x8Dy_wngDs" />  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2282433278723180');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=2282433278723180&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-774694 single-format-standard 200308-8-5 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-78856"><a href="https://www.jasarat.com/">ا</a></li><li id="menu-item-631911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761129"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li><li id="menu-item-761127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761127"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li><li id="menu-item-761128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761128"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li></ul></li><li id="menu-item-252696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761124"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li><li id="menu-item-761125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761125"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li></ul></li><li id="menu-item-252695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-761126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761126"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li></ul></li><li id="menu-item-252693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li><li id="menu-item-252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li><li id="menu-item-252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li></ul></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a target="_blank" href="https://www.jasarat.com/urdu/world-news/">عالمی خبریں</a></li><li id="menu-item-252716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252716"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a target="_blank" href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li><li id="menu-item-761103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761103"><a href="https://www.jasarat.com/urdu/heerat-angayz/">حیرت انگیز</a></li><li id="menu-item-252714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252714"><a target="_blank" href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li><li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li><li id="menu-item-761082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-761082"><a href="https://www.jasarat.com/blog/">بلاگ</a></li><li id="menu-item-762803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762803"><a href="https://www.jasarat.com/urdu/sports/psl/">PSL 5</a></li><li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a target="_blank" href="https://jasarat.com/today">آج کا اخبار</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.jasarat.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>تلاش کریں</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" rel="noopener noreferrer" href="/en">English News</a></li><li id="menu-item-545998" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-545998"><a target="_blank" rel="noopener noreferrer" href="/tv">جسارت ٹی وی</a></li><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" rel="noopener noreferrer" href="https://epaper.jasarat.com">ای-پیپر</a></li><li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" rel="noopener noreferrer" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li><li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" rel="noopener noreferrer" href="/sunday">سنڈے میگزین</a></li><li id="menu-item-775627" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-775627"><a href="http://jasarat.com/disablepersonaward">باہمت ایوارڈ</a></li><li id="menu-item-255345" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" rel="noopener noreferrer" href="/blog">بلاگ</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jasarat.com/"> <noscript><img class="td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript><img class="lazyload td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> <span class="td-visual-hidden">Jasarat News Urdu</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://www.amanullahestates.com/" target="_blank"><noscript><img alt="AmanUllah" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg"></noscript><img class="lazyload" alt="AmanUllah" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/01/banner-amanullah.jpg"></a></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jasarat.com/"> <noscript><img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript><img class="lazyload td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jasarat.com/"> <noscript><img class="td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript><img class="lazyload td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/> </a></div><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-78856"><a href="https://www.jasarat.com/">ا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761129"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761127"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761128"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761124"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761125"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761126"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a target="_blank" href="https://www.jasarat.com/urdu/world-news/">عالمی خبریں</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252716"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a target="_blank" href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-761103"><a href="https://www.jasarat.com/urdu/heerat-angayz/">حیرت انگیز</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252714"><a target="_blank" href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-761082"><a href="https://www.jasarat.com/blog/">بلاگ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-762803"><a href="https://www.jasarat.com/urdu/sports/psl/">PSL 5</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a target="_blank" href="https://jasarat.com/today">آج کا اخبار</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.jasarat.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default td-sidebar-left"><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main"><div class="td-ss-main-content"><article id="post-774694" class="post-774694 post type-post status-publish format-standard hentry category-karachi" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">بلاول زرداری، فریال تالپور کے انتخابی حلقوں میں بے ضابطگیوں کی تحقیقات کیلیے کمیٹی تشکیل</h1><div class="td-module-meta-info"><div class="td-post-author-name">از <a href="https://www.jasarat.com/author/zr_newsagencies/">خبر ایجنسیاں</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T00:46:31+00:00" >March 8, 2020, 12:46 AM</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-774694">38</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jasarat.com%2F2020%2F03%2F08%2F200308-8-5%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">فيس بک پر شیئر کیجئیے</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A8%D9%84%D8%A7%D9%88%D9%84+%D8%B2%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C%D8%8C+%D9%81%D8%B1%DB%8C%D8%A7%D9%84+%D8%AA%D8%A7%D9%84%D9%BE%D9%88%D8%B1+%DA%A9%DB%92+%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C+%D8%AD%D9%84%D9%82%D9%88%DA%BA+%D9%85%DB%8C%DA%BA+%D8%A8%DB%92+%D8%B6%D8%A7%D8%A8%D8%B7%DA%AF%DB%8C%D9%88%DA%BA+%DA%A9%DB%8C+%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA+%DA%A9%DB%8C%D9%84%DB%8C%DB%92+%DA%A9%D9%85%DB%8C%D9%B9%DB%8C+%D8%AA%D8%B4%DA%A9%DB%8C%D9%84&url=https%3A%2F%2Fwww.jasarat.com%2F2020%2F03%2F08%2F200308-8-5%2F&via=%40Jasaratorg"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">ٹویٹر پر ٹویٹ کريں</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.jasarat.com/2020/03/08/200308-8-5/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.jasarat.com/2020/03/08/200308-8-5/&amp;media=&description=%D8%A8%D9%84%D8%A7%D9%88%D9%84+%D8%B2%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C%D8%8C+%D9%81%D8%B1%DB%8C%D8%A7%D9%84+%D8%AA%D8%A7%D9%84%D9%BE%D9%88%D8%B1+%DA%A9%DB%92+%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C+%D8%AD%D9%84%D9%82%D9%88%DA%BA+%D9%85%DB%8C%DA%BA+%D8%A8%DB%92+%D8%B6%D8%A7%D8%A8%D8%B7%DA%AF%DB%8C%D9%88%DA%BA+%DA%A9%DB%8C+%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA+%DA%A9%DB%8C%D9%84%DB%8C%DB%92+%DA%A9%D9%85%DB%8C%D9%B9%DB%8C+%D8%AA%D8%B4%DA%A9%DB%8C%D9%84" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A8%D9%84%D8%A7%D9%88%D9%84+%D8%B2%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C%D8%8C+%D9%81%D8%B1%DB%8C%D8%A7%D9%84+%D8%AA%D8%A7%D9%84%D9%BE%D9%88%D8%B1+%DA%A9%DB%92+%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%DB%8C+%D8%AD%D9%84%D9%82%D9%88%DA%BA+%D9%85%DB%8C%DA%BA+%D8%A8%DB%92+%D8%B6%D8%A7%D8%A8%D8%B7%DA%AF%DB%8C%D9%88%DA%BA+%DA%A9%DB%8C+%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA+%DA%A9%DB%8C%D9%84%DB%8C%DB%92+%DA%A9%D9%85%DB%8C%D9%B9%DB%8C+%D8%AA%D8%B4%DA%A9%DB%8C%D9%84%20-%20https%3A%2F%2Fwww.jasarat.com%2F2020%2F03%2F08%2F200308-8-5%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p style="text-align: right;">کراچی (نمائندہ جسارت) الیکشن کمیشن نے پیپلز پارٹی کے چیئرمین بلاول زرداری اور سابق صدر آصف علی زرداری کی بہن فریال تالپور کے حلقوں میں انتخابی بے ضابطگیوں کی تحقیقات کیلیے کمیٹی بنادی ہے۔ نو ٹیفکیشن کے مطابق تحقیقاتی کمیٹی کے چیئرمین الیکشن کمیشن کے بدر ملک ہوں گے۔ تحقیقاتی کمیٹی این اے 200 لاڑکانہ، پی ایس 10 اور 11 میں خلاف ورزیوں کی تحقیقات کرے گا اور رپورٹ پیش کرے گا۔</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="author-box-wrap"><a href="https://www.jasarat.com/author/zr_newsagencies/"><noscript><img alt='mm' src='https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_96,h_96/https://www.jasarat.com/wp-content/uploads/2017/10/thumbnail.png' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='mm' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_96,h_96/https://www.jasarat.com/wp-content/uploads/2017/10/thumbnail.png' data-src='https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_96,h_96/https://www.jasarat.com/wp-content/uploads/2017/10/thumbnail.png' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jasarat.com/author/zr_newsagencies/">خبر ایجنسیاں</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="خبر ایجنسیاں"></span><meta itemprop="datePublished" content="2020-03-08T00:46:31+00:00"><meta itemprop="dateModified" content="2020-03-08T00:46:31+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jasarat.com/2020/03/08/200308-8-5/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jasarat.com/wp-content/uploads/2020/02/logo-new.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="بلاول زرداری، فریال تالپور کے انتخابی حلقوں میں بے ضابطگیوں کی تحقیقات کیلیے کمیٹی تشکیل"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5e680a44eb9da_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5e680a44eb9da" ><script>var block_td_uid_4_5e680a44eb9da = new tdBlock();
block_td_uid_4_5e680a44eb9da.id = "td_uid_4_5e680a44eb9da";
block_td_uid_4_5e680a44eb9da.atts = '{"limit":"10","sort":"","post_ids":"-30656","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30231","category_ids":"","custom_title":"\u0645\u0632\u06cc\u062f \u062e\u0628\u0631\u06cc\u06ba","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5e680a44eb9da_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e680a44eb9da.td_column_number = "1";
block_td_uid_4_5e680a44eb9da.block_type = "td_block_7";
block_td_uid_4_5e680a44eb9da.post_count = "10";
block_td_uid_4_5e680a44eb9da.found_posts = "14094";
block_td_uid_4_5e680a44eb9da.header_color = "#";
block_td_uid_4_5e680a44eb9da.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e680a44eb9da.max_num_pages = "1410";
tdBlocksArray.push(block_td_uid_4_5e680a44eb9da);</script><h4 class="block-title"><span>مزید خبریں</span></h4><div id=td_uid_4_5e680a44eb9da class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/11/protest-2/" rel="bookmark" title="سانحہ گلبہار کےمتاثرین کامظاہرہ"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/protest-100x70.gif" alt="" title="سانحہ گلبہار کےمتاثرین کامظاہرہ"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/protest-100x70.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/protest-100x70.gif" alt="" title="سانحہ گلبہار کےمتاثرین کامظاہرہ"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/11/protest-2/" rel="bookmark" title="سانحہ گلبہار کےمتاثرین کامظاہرہ">سانحہ گلبہار کےمتاثرین کامظاہرہ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T00:23:59+00:00" >March 11, 2020, 12:23 AM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/edhi-foundation/" rel="bookmark" title="ایدھی فاؤنڈیشن نےکرونا وائرس سے بچاؤں کے لیے ٹیم تشکیل دے دی"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Edhi-foundation-100x70.jpg" alt="" title="ایدھی فاؤنڈیشن نےکرونا وائرس سے بچاؤں کے لیے ٹیم تشکیل دے دی"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Edhi-foundation-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Edhi-foundation-100x70.jpg" alt="" title="ایدھی فاؤنڈیشن نےکرونا وائرس سے بچاؤں کے لیے ٹیم تشکیل دے دی"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/edhi-foundation/" rel="bookmark" title="ایدھی فاؤنڈیشن نےکرونا وائرس سے بچاؤں کے لیے ٹیم تشکیل دے دی">ایدھی فاؤنڈیشن نےکرونا وائرس سے بچاؤں کے لیے ٹیم تشکیل دے دی</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T23:45:22+00:00" >March 10, 2020, 11:45 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/senator-siraj-ul-haq-8/" rel="bookmark" title="معاشرہ  عدل وانصاف کی بنیاد پر آگے بڑھتا ہے ، سینیٹر سراج الحق"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/senator-siraj-ul-haq-100x70.jpg" alt="" title="معاشرہ  عدل وانصاف کی بنیاد پر آگے بڑھتا ہے ، سینیٹر سراج الحق"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/senator-siraj-ul-haq-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/senator-siraj-ul-haq-100x70.jpg" alt="" title="معاشرہ  عدل وانصاف کی بنیاد پر آگے بڑھتا ہے ، سینیٹر سراج الحق"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/senator-siraj-ul-haq-8/" rel="bookmark" title="معاشرہ  عدل وانصاف کی بنیاد پر آگے بڑھتا ہے ، سینیٹر سراج الحق">معاشرہ  عدل وانصاف کی بنیاد پر آگے بڑھتا ہے ، سینیٹر سراج الحق</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T22:02:03+00:00" >March 10, 2020, 10:02 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/murad-saied/" rel="bookmark" title="سندھ حکومت نے کتےکے کاٹنے پر کروڑوں روپے کا بجٹ منظور کروایا، مراد سعید"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/02/Murad-Saeed-750x369-100x70.jpg" alt="" title="سندھ حکومت نے کتےکے کاٹنے پر کروڑوں روپے کا بجٹ منظور کروایا، مراد سعید"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/02/Murad-Saeed-750x369-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2019/02/Murad-Saeed-750x369-100x70.jpg" alt="" title="سندھ حکومت نے کتےکے کاٹنے پر کروڑوں روپے کا بجٹ منظور کروایا، مراد سعید"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/murad-saied/" rel="bookmark" title="سندھ حکومت نے کتےکے کاٹنے پر کروڑوں روپے کا بجٹ منظور کروایا، مراد سعید">سندھ حکومت نے کتےکے کاٹنے پر کروڑوں روپے کا بجٹ منظور کروایا، مراد سعید</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T21:35:24+00:00" >March 10, 2020, 9:35 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/s-b-c-a/" rel="bookmark" title="ایس بی سی اے کی غیرقانونی تعمیرات کے خلاف کارروائی شروع"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Building-100x70.jpg" alt="" title="ایس بی سی اے کی غیرقانونی تعمیرات کے خلاف کارروائی شروع"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Building-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Building-100x70.jpg" alt="" title="ایس بی سی اے کی غیرقانونی تعمیرات کے خلاف کارروائی شروع"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/s-b-c-a/" rel="bookmark" title="ایس بی سی اے کی غیرقانونی تعمیرات کے خلاف کارروائی شروع">ایس بی سی اے کی غیرقانونی تعمیرات کے خلاف کارروائی شروع</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:38:48+00:00" >March 10, 2020, 8:38 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/smook-free-app/" rel="bookmark" title="سگریٹ پینے والے ہوجائیں ہوشیار، اسموک فری ایپ متعارف،"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/c-100x70.jpg" alt="" title="سگریٹ پینے والے ہوجائیں ہوشیار، اسموک فری ایپ متعارف،"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/c-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/c-100x70.jpg" alt="" title="سگریٹ پینے والے ہوجائیں ہوشیار، اسموک فری ایپ متعارف،"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/smook-free-app/" rel="bookmark" title="سگریٹ پینے والے ہوجائیں ہوشیار، اسموک فری ایپ متعارف،">سگریٹ پینے والے ہوجائیں ہوشیار، اسموک فری ایپ متعارف،</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:21:35+00:00" >March 10, 2020, 8:21 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/imran-khan-speech-5/" rel="bookmark" title="نچلےطبقے کواوپرلائیں گے، تب ہی ملک ترقی کریگا،عمران خان"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/611295_8812736_imran-khan2_akhbar-100x70.jpg" alt="" title="نچلےطبقے کواوپرلائیں گے، تب ہی ملک ترقی کریگا،عمران خان"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/611295_8812736_imran-khan2_akhbar-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/02/611295_8812736_imran-khan2_akhbar-100x70.jpg" alt="" title="نچلےطبقے کواوپرلائیں گے، تب ہی ملک ترقی کریگا،عمران خان"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/imran-khan-speech-5/" rel="bookmark" title="نچلےطبقے کواوپرلائیں گے، تب ہی ملک ترقی کریگا،عمران خان">نچلےطبقے کواوپرلائیں گے، تب ہی ملک ترقی کریگا،عمران خان</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:16:15+00:00" >March 10, 2020, 7:16 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/governor-sindh-10/" rel="bookmark" title="گورنرسندھ عمران اسماعیل کا کھارادر جنرل ہسپتال کا دورہ"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Hospital-visit-2-100x70.jpeg" alt="" title="گورنرسندھ عمران اسماعیل کا کھارادر جنرل ہسپتال کا دورہ"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Hospital-visit-2-100x70.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/Hospital-visit-2-100x70.jpeg" alt="" title="گورنرسندھ عمران اسماعیل کا کھارادر جنرل ہسپتال کا دورہ"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/governor-sindh-10/" rel="bookmark" title="گورنرسندھ عمران اسماعیل کا کھارادر جنرل ہسپتال کا دورہ">گورنرسندھ عمران اسماعیل کا کھارادر جنرل ہسپتال کا دورہ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:08:37+00:00" >March 10, 2020, 7:08 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/coronavirus-number-of-affected-people-has-increased-to-18-in-pakistan/" rel="bookmark" title="کورونا وائرس: پاکستان میں متاثرہ افراد کی تعداد 18 ہوگئی"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/coronavirus-1-1-100x70.jpg" alt="" title="کورونا وائرس: پاکستان میں متاثرہ افراد کی تعداد 18 ہوگئی"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/coronavirus-1-1-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/coronavirus-1-1-100x70.jpg" alt="" title="کورونا وائرس: پاکستان میں متاثرہ افراد کی تعداد 18 ہوگئی"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/coronavirus-number-of-affected-people-has-increased-to-18-in-pakistan/" rel="bookmark" title="کورونا وائرس: پاکستان میں متاثرہ افراد کی تعداد 18 ہوگئی">کورونا وائرس: پاکستان میں متاثرہ افراد کی تعداد 18 ہوگئی</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T17:58:26+00:00" >March 10, 2020, 5:58 PM</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.jasarat.com/2020/03/10/coronavirus-sindh-health-department-closed-for-citizens/" rel="bookmark" title="کورونا وائرس: محکمہ صحت سندھ کا دفتر عام شہریوں کیلئے بند"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/coronavirus-3-100x70.jpg" alt="" title="کورونا وائرس: محکمہ صحت سندھ کا دفتر عام شہریوں کیلئے بند"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/coronavirus-3-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://www.jasarat.com/wp-content/uploads/2020/03/coronavirus-3-100x70.jpg" alt="" title="کورونا وائرس: محکمہ صحت سندھ کا دفتر عام شہریوں کیلئے بند"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2020/03/10/coronavirus-sindh-health-department-closed-for-citizens/" rel="bookmark" title="کورونا وائرس: محکمہ صحت سندھ کا دفتر عام شہریوں کیلئے بند">کورونا وائرس: محکمہ صحت سندھ کا دفتر عام شہریوں کیلئے بند</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T16:50:48+00:00" >March 10, 2020, 4:50 PM</time></span></div></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="1678957103"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="widget widget_text"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-3283123150967370"
 data-ad-slot="7210071108"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-14"><div class="td-container td-footer-bottom-full"><div class="td-pb-row">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jasarat.com/"><noscript><img class="td-retina-data" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></noscript><img class="lazyload td-retina-data" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرات اظہار کا سلیقہ ہے۔<div style="  font-size: 14px;
 padding-top: 25px;"> اے ایم 299، اکبر روڈ، صدر، کراچی, پاکستان - 
فون 3-32777060-021 - فیکس :02132777069</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footermenu_corporate-container"><ul id="menu-footermenu_corporate" class="td-subfooter-menu"><li id="menu-item-529153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-529153"><a href="https://www.jasarat.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Jasarat All Rights Reserved</div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-54d9f3eedd0ac42e3fcf0bf07564eb28"></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}

.td-excerpt {
    font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
    left: 10px;
}
.td-g-rec.td-g-rec-id-content_bottom {
    text-align: -webkit-left;
}

h4.block-title a {
    padding: 10px;
}
@media (min-width: 320px) and (max-width: 1018px) {
.td-post-featured-image{
    width: 50%;
    float: right;
    margin-left: 13px;}
    
}</style> <script type="text/javascript">jQuery(".post-slides").each(function(){
	let imag = jQuery(this).find('.post-image-bg')
	let tit = jQuery(this).find('.wp-post-title')
    jQuery(imag).insertAfter(tit);
});</script><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.jasarat.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'122430531',post:'774694',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '122430531', '774694' ]);</script> <script defer src="https://www.jasarat.com/wp-content/cache/autoptimize/js/autoptimize_92cfae569969b6df397f077ea0066a7a.js"></script></body></html>