<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

  <head>
    <title>فی تولہ سونا 300روپے سستاہوگیا | Jasarat News Urdu</title>
    <meta charset="UTF-8" />


 <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <link rel="pingback" href="https://www.jasarat.com/xmlrpc.php" />
    <meta name="author" content="اسٹاف رپورٹر">
<link rel="icon" type="image/png" href="http://www.jasarat.com/wp-content/uploads/2019/03/online-1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="https://www.jasarat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="https://www.jasarat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; فی تولہ سونا 300روپے سستاہوگیا Comments Feed" href="https://www.jasarat.com/2019/11/06/191106-06-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.jasarat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.jasarat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.jasarat.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.jasarat.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.jasarat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jasarat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jasarat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ٹیکسٹائل کی برآمدات میں جولائی تا ستمبر2.95 فیصد اضافہ' href='https://www.jasarat.com/2019/11/06/191106-06-3/' />
<link rel='next' title='سی این جی اسٹیشنز کو گیس کی فراہمی معطل' href='https://www.jasarat.com/2019/11/06/191106-06-5/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="https://www.jasarat.com/2019/11/06/191106-06-4/" />
<link rel='shortlink' href='https://wp.me/p8hHLZ-2T4W' />
<link rel="alternate" type="application/json+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2019%2F11%2F06%2F191106-06-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2019%2F11%2F06%2F191106-06-4%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.jasarat.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7c73cc8c-5c8f-4483-af8e-63d683d49739';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.jasarat.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'جسارت ںیوز';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'جسارت نیوز نوٹیفیکیشن';
oneSignal_options['promptOptions']['siteName'] = 'https://www.jasarat.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="فی تولہ سونا 300روپے سستاہوگیا" />
<meta property="og:url" content="https://www.jasarat.com/2019/11/06/191106-06-4/" />
<meta property="og:description" content="کراچی (اسٹاف رپورٹر) بین الاقوامی مارکیٹ میں فی اونس سونے کی قیمت میں8ڈالرکی کمی ، جس کے نتیجے میںمقامی صرافہ مارکیٹوں میں فی تولہ سونا مزید 300روپے سستاہوگیا۔آل کراچی صراف اینڈ جیولرز ایسوسی ایشن…" />
<meta property="article:published_time" content="2019-11-05T23:19:21+00:00" />
<meta property="article:modified_time" content="2019-11-05T23:19:21+00:00" />
<meta property="og:site_name" content="Jasarat News Urdu" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="فی تولہ سونا 300روپے سستاہوگیا" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #1e73be;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #1e73be;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #1e73be;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .td-footer-wrapper {
        background-color: #1e73be;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	font-weight:bold;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-size:12px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-size:16px;
	
    }
    
    .td_block_trending_now .entry-title a {
    	font-size:16px;
	
    }
    
    .td-theme-slider.iosSlider-col-1 .td-module-title a {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .td-big-grid-post.td-small-thumb .td-big-grid-meta,
    .td-small-thumb .td-big-grid-meta .entry-title {
        font-size:18px;
	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-size:18px;
	font-weight:bold;
	
    }


    
    .td-post-content p,
    .td-post-content {
        font-size:24px;
	line-height:32px;
	font-weight:bold;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62880899-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62880899-1');
</script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.jasarat.com/?custom-css=964f578c09" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9543987935706986",
    enable_page_level_ads: true
  });
</script>
  
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7c73cc8c-5c8f-4483-af8e-63d683d49739",
    });
  });
</script>
</head>

 <!-- Facebook Widget -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Widget  -->

<body class="post-template-default single single-post postid-688382 single-format-standard 191106-06-4 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-78856"><a href="https://www.jasarat.com/">ا</a></li>
<li id="menu-item-631911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a></li>
	<li id="menu-item-252696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a></li>
	<li id="menu-item-252695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a></li>
	<li id="menu-item-252693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li>
	<li id="menu-item-252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li>
	<li id="menu-item-252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a target="_blank" href="https://www.jasarat.com/urdu/world-news/">دنیا</a></li>
<li id="menu-item-525433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525433"><a href="https://www.jasarat.com/urdu/hot-story/">ترک آپریشن</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a target="_blank" href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a target="_blank" href="https://www.jasarat.com/urdu/news-in-picture/">تصاویر</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a target="_blank" href="https://www.jasarat.com/urdu/businessnews/">کاروبار</a></li>
<li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ</a></li>
<li id="menu-item-226190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-226190"><a target="_blank" href="#">ہفتہ وار<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-279386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279386"><a target="_blank" href="http://jasarat.com/sunday/">سنڈے مگیزین</a></li>
	<li id="menu-item-252723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252723"><a target="_blank" href="http://fridayspecial.com.pk">فرایئڈےاسپیشل</a></li>
	<li id="menu-item-252714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252714"><a target="_blank" href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li>
	<li id="menu-item-252716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252716"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-252717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252717"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
	<li id="menu-item-252718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252718"><a target="_blank" href="https://www.jasarat.com/urdu/%d9%82%d9%88%d9%85%db%8c-%d8%a7%d9%81%d9%82/">قومی افق</a></li>
	<li id="menu-item-252719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252719"><a target="_blank" href="https://www.jasarat.com/urdu/%d9%85%d8%ad%d9%86%d8%aa-%da%a9%d8%b4/">محنت کش</a></li>
	<li id="menu-item-252720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252720"><a target="_blank" href="https://www.jasarat.com/urdu/manazar-alam/">مناظر عالم</a></li>
	<li id="menu-item-252721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252721"><a target="_blank" href="https://www.jasarat.com/urdu/%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%af%d9%86%db%8c%d8%a7/">نصف الدنیا</a></li>
	<li id="menu-item-252722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252722"><a target="_blank" href="https://www.jasarat.com/urdu/%d9%86%d9%82%d8%b7%db%81-%d9%86%d8%b8%d8%b1/">نقطہ نظر</a></li>
</ul>
</li>
<li id="menu-item-228446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228446"><a href="#">شہر شہر<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-252701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252701"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li>
	<li id="menu-item-252708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252708"><a href="https://www.jasarat.com/urdu/citynews/karachi/">کراچی</a></li>
	<li id="menu-item-252711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252711"><a href="https://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li>
	<li id="menu-item-252702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252702"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li>
	<li id="menu-item-252709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252709"><a href="https://www.jasarat.com/urdu/citynews/quetta/">کوئٹہ</a></li>
	<li id="menu-item-252707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252707"><a href="https://www.jasarat.com/urdu/citynews/%d9%81%db%8c%d8%b5%d9%84-%d8%a2%d8%a8%d8%a7%d8%af/">فیصل آباد</a></li>
	<li id="menu-item-252703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252703"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li>
	<li id="menu-item-252704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252704"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li>
	<li id="menu-item-252712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252712"><a href="https://www.jasarat.com/urdu/citynews/%d9%85%d9%84%d8%aa%d8%a7%d9%86/">ملتان</a></li>
	<li id="menu-item-252710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252710"><a href="https://www.jasarat.com/urdu/citynews/%da%af%d9%88%d8%a7%d8%af%d8%b1/">گوادر</a></li>
	<li id="menu-item-252705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252705"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li>
	<li id="menu-item-252713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252713"><a href="https://www.jasarat.com/urdu/citynews/%d9%86%d9%88%d8%a7%d8%a8-%d8%b4%d8%a7%db%81/">نواب شاہ</a></li>
	<li id="menu-item-252706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252706"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li>
</ul>
</li>
<li id="menu-item-228433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228433"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%b4%d8%a7%d8%b9%d8%aa-%d8%ae%d8%a7%d8%b5/">اشاعت خاص</a></li>
<li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a target="_blank" href="https://jasarat.com/today">آج کا اخبار</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.jasarat.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>تلاش کریں</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, November 10, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="/en">English News</a></li>
<li id="menu-item-545998" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-545998"><a target="_blank" href="/tv">جسارت ٹی وی</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="https://epaper.jasarat.com">ای-پیپر</a></li>
<li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li>
<li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="/sunday">سنڈے میگزین</a></li>
<li id="menu-item-255345" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" href="/blog">بلاگ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.jasarat.com/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en1.png" src="http://www.jasarat.com/wp-content/uploads/2019/09/logo-jasrat-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
            <span class="td-visual-hidden">Jasarat News Urdu</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.jasarat.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" src="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.jasarat.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en1.png" src="http://www.jasarat.com/wp-content/uploads/2019/09/logo-jasrat-new.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-78856"><a href="https://www.jasarat.com/">ا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-631911"><a href="https://www.jasarat.com/latestnews/">تازہ ترین</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252694"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252696"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252695"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252693"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252697"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252698"><a target="_blank" href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a target="_blank" href="https://www.jasarat.com/urdu/world-news/">دنیا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-525433"><a href="https://www.jasarat.com/urdu/hot-story/">ترک آپریشن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a target="_blank" href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a target="_blank" href="https://www.jasarat.com/urdu/news-in-picture/">تصاویر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37"><a target="_blank" href="https://www.jasarat.com/urdu/businessnews/">کاروبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-226190"><a target="_blank" href="#">ہفتہ وار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-279386"><a target="_blank" href="http://jasarat.com/sunday/">سنڈے مگیزین</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252723"><a target="_blank" href="http://fridayspecial.com.pk">فرایئڈےاسپیشل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252714"><a target="_blank" href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252716"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252717"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252718"><a target="_blank" href="https://www.jasarat.com/urdu/%d9%82%d9%88%d9%85%db%8c-%d8%a7%d9%81%d9%82/">قومی افق</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252719"><a target="_blank" href="https://www.jasarat.com/urdu/%d9%85%d8%ad%d9%86%d8%aa-%da%a9%d8%b4/">محنت کش</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252720"><a target="_blank" href="https://www.jasarat.com/urdu/manazar-alam/">مناظر عالم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252721"><a target="_blank" href="https://www.jasarat.com/urdu/%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%af%d9%86%db%8c%d8%a7/">نصف الدنیا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252722"><a target="_blank" href="https://www.jasarat.com/urdu/%d9%86%d9%82%d8%b7%db%81-%d9%86%d8%b8%d8%b1/">نقطہ نظر</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228446"><a href="#">شہر شہر</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252701"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252708"><a href="https://www.jasarat.com/urdu/citynews/karachi/">کراچی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252711"><a href="https://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252702"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252709"><a href="https://www.jasarat.com/urdu/citynews/quetta/">کوئٹہ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252707"><a href="https://www.jasarat.com/urdu/citynews/%d9%81%db%8c%d8%b5%d9%84-%d8%a2%d8%a8%d8%a7%d8%af/">فیصل آباد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252703"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252704"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252712"><a href="https://www.jasarat.com/urdu/citynews/%d9%85%d9%84%d8%aa%d8%a7%d9%86/">ملتان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252710"><a href="https://www.jasarat.com/urdu/citynews/%da%af%d9%88%d8%a7%d8%af%d8%b1/">گوادر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252705"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252713"><a href="https://www.jasarat.com/urdu/citynews/%d9%86%d9%88%d8%a7%d8%a8-%d8%b4%d8%a7%db%81/">نواب شاہ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252706"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228433"><a target="_blank" href="https://www.jasarat.com/urdu/%d8%a7%d8%b4%d8%a7%d8%b9%d8%aa-%d8%ae%d8%a7%d8%b5/">اشاعت خاص</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a target="_blank" href="https://jasarat.com/today">آج کا اخبار</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.jasarat.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-688382" class="post-688382 post type-post status-publish format-standard hentry category-businessnews" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">فی تولہ سونا 300روپے سستاہوگیا</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">از <a href="https://www.jasarat.com/author/zr_staffreporter/">اسٹاف رپورٹر</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T04:19:21+00:00" >November 6, 2019, 4:19 AM</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-688382">14</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jasarat.com%2F2019%2F11%2F06%2F191106-06-4%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">فيس بک پر شیئر کیجئیے</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%81%DB%8C+%D8%AA%D9%88%D9%84%DB%81+%D8%B3%D9%88%D9%86%D8%A7+300%D8%B1%D9%88%D9%BE%DB%92+%D8%B3%D8%B3%D8%AA%D8%A7%DB%81%D9%88%DA%AF%DB%8C%D8%A7&url=https%3A%2F%2Fwww.jasarat.com%2F2019%2F11%2F06%2F191106-06-4%2F&via=%40Jasaratorg"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">ٹویٹر پر ٹویٹ کريں</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.jasarat.com/2019/11/06/191106-06-4/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.jasarat.com/2019/11/06/191106-06-4/&amp;media=&description=%D9%81%DB%8C+%D8%AA%D9%88%D9%84%DB%81+%D8%B3%D9%88%D9%86%D8%A7+300%D8%B1%D9%88%D9%BE%DB%92+%D8%B3%D8%B3%D8%AA%D8%A7%DB%81%D9%88%DA%AF%DB%8C%D8%A7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%81%DB%8C+%D8%AA%D9%88%D9%84%DB%81+%D8%B3%D9%88%D9%86%D8%A7+300%D8%B1%D9%88%D9%BE%DB%92+%D8%B3%D8%B3%D8%AA%D8%A7%DB%81%D9%88%DA%AF%DB%8C%D8%A7%20-%20https%3A%2F%2Fwww.jasarat.com%2F2019%2F11%2F06%2F191106-06-4%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: right;">کراچی (اسٹاف رپورٹر) بین الاقوامی مارکیٹ میں فی اونس سونے کی قیمت میں8ڈالرکی کمی ، جس کے نتیجے میںمقامی صرافہ مارکیٹوں میں فی تولہ سونا مزید 300روپے سستاہوگیا۔آل کراچی صراف اینڈ جیولرز ایسوسی ایشن کے مطابق منگل کوبین الاقوامی گولڈ مارکیٹ میں فی اونس سونے کی قیمت میں8ڈالرکی کمی ریکارڈ کی گئی ،جس کے نتیجے میں فی اونس سونے قیمت1512 ڈالرسے گھٹ کر1504ڈالرہوگئی ۔آل کراچی صراف اینڈجیولرزایسوسی ایشن کے مطابق کراچی،حیدرآباد، سکھر، ملتان، فیصل آباد، لاہور، اسلام آباد، راولپنڈی، پشاور اور کوئٹہ کی صرافہ مارکیٹوں میںفی تولہ سونے کی قیمت میں300روپے اور10گرام سونے کی قیمت میں257روپے کی کمی ریکارڈ کی گئی،جس کے نتیجے میںفی تولہ سونے کی قیمت87750روپے سے گھٹ کر87450روپے اوردس گرام سونے کی قیمت75231روپے سے گھٹ کر74974روپے ہوگئی۔منگل کو چاندی کی فی تولہ قیمت اوردس گرام قیمت میں استحکام رہا،جس کے نتیجے میںچاندی کی فی تولہ قیمت1020روپے اوردس گرام چاندی کی قیمت874.48روپے پرمستحکم رہی۔</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://www.jasarat.com/author/zr_staffreporter/"><img alt='mm' src='https://www.jasarat.com/wp-content/uploads/2017/10/thumbnail.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jasarat.com/author/zr_staffreporter/">اسٹاف رپورٹر</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="اسٹاف رپورٹر"></span><meta itemprop="datePublished" content="2019-11-06T04:19:21+00:00"><meta itemprop="dateModified" content="2019-11-06T04:19:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jasarat.com/2019/11/06/191106-06-4/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jasarat.com/wp-content/uploads/2019/09/logo-jasrat-new.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="فی تولہ سونا 300روپے سستاہوگیا"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5dc79623bc283_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5dc79623bc283" ><script>var block_td_uid_4_5dc79623bc283 = new tdBlock();
block_td_uid_4_5dc79623bc283.id = "td_uid_4_5dc79623bc283";
block_td_uid_4_5dc79623bc283.atts = '{"limit":"10","sort":"","post_ids":"-30656","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30231","category_ids":"","custom_title":"\u0645\u0632\u06cc\u062f \u062e\u0628\u0631\u06cc\u06ba","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5dc79623bc283_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5dc79623bc283.td_column_number = "1";
block_td_uid_4_5dc79623bc283.block_type = "td_block_7";
block_td_uid_4_5dc79623bc283.post_count = "10";
block_td_uid_4_5dc79623bc283.found_posts = "10971";
block_td_uid_4_5dc79623bc283.header_color = "#";
block_td_uid_4_5dc79623bc283.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dc79623bc283.max_num_pages = "1098";
tdBlocksArray.push(block_td_uid_4_5dc79623bc283);
</script><h4 class="block-title"><span>مزید خبریں</span></h4><div id=td_uid_4_5dc79623bc283 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-08-19/" rel="bookmark" title="بابری مسجد کا فیصلہ مسلمانوں کیخلاف تعصب اور انصاف کا قتل ہے ‘ حسین محنتی"><img width="100" height="55" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2015/06/Muhammad-hussain-mehnti.jpg" alt="" title="بابری مسجد کا فیصلہ مسلمانوں کیخلاف تعصب اور انصاف کا قتل ہے ‘ حسین محنتی"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-08-19/" rel="bookmark" title="بابری مسجد کا فیصلہ مسلمانوں کیخلاف تعصب اور انصاف کا قتل ہے ‘ حسین محنتی">بابری مسجد کا فیصلہ مسلمانوں کیخلاف تعصب اور انصاف کا قتل ہے ‘ حسین محنتی</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:53:13+00:00" >November 10, 2019, 1:53 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-08-18/" rel="bookmark" title="صد ر آزا د کشمیر سردار مسعود احمد خان کی ادارہ نور حق آمد ، حافظ نعیم الرحمن سے ملاقات"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2019/11/18-2-100x70.jpg" alt="صدر آزادکشمیر سردار مسعود احمد ادارہ نورحق میں حافظ نعیم الرحمن سے ملاقات کررہے ہیں ،ذمے داران بھی موجود ہیں، دوسری جانب سردار مسعود میڈیا سے گفتگو کررہے ہیں" title="صد ر آزا د کشمیر سردار مسعود احمد خان کی ادارہ نور حق آمد ، حافظ نعیم الرحمن سے ملاقات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-08-18/" rel="bookmark" title="صد ر آزا د کشمیر سردار مسعود احمد خان کی ادارہ نور حق آمد ، حافظ نعیم الرحمن سے ملاقات">صد ر آزا د کشمیر سردار مسعود احمد خان کی ادارہ نور حق آمد ، حافظ نعیم الرحمن سے ملاقات</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:51:19+00:00" >November 10, 2019, 1:51 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-08-17/" rel="bookmark" title="اسٹیبلشمنٹ کی ترجیحات سے فساد پیداہوتاہے ‘لیاقت بلوچ"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2019/11/17-2-100x70.jpg" alt="لاہور: جماعت اسلامی کے نائب امیر لیاقت بلوچ علامہ اقبالؒ کے مزار پر فاتحہ خوانی کررہے ہیں، ذکر اللہ مجاہد بھی موجود ہیں" title="اسٹیبلشمنٹ کی ترجیحات سے فساد پیداہوتاہے ‘لیاقت بلوچ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-08-17/" rel="bookmark" title="اسٹیبلشمنٹ کی ترجیحات سے فساد پیداہوتاہے ‘لیاقت بلوچ">اسٹیبلشمنٹ کی ترجیحات سے فساد پیداہوتاہے ‘لیاقت بلوچ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:50:15+00:00" >November 10, 2019, 1:50 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-08-16/" rel="bookmark" title="چند دنوں میں زرداری پیسے دے دینگے، ان کے مقدمات بھی ختم ہو جائیں گے، شیخ رشید"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2019/08/2-9-100x70.jpg" alt="" title="چند دنوں میں زرداری پیسے دے دینگے، ان کے مقدمات بھی ختم ہو جائیں گے، شیخ رشید"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-08-16/" rel="bookmark" title="چند دنوں میں زرداری پیسے دے دینگے، ان کے مقدمات بھی ختم ہو جائیں گے، شیخ رشید">چند دنوں میں زرداری پیسے دے دینگے، ان کے مقدمات بھی ختم ہو جائیں گے، شیخ رشید</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:49:03+00:00" >November 10, 2019, 1:49 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-08-15/" rel="bookmark" title="بھارتی عدلیہ انتہا پسند آئیڈیالوجی کے ساتھ کھڑی ہوگئی، فردوس عاشق"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2019/05/Firdous-Ashiq-Awan-100x70.jpg" alt="" title="بھارتی عدلیہ انتہا پسند آئیڈیالوجی کے ساتھ کھڑی ہوگئی، فردوس عاشق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-08-15/" rel="bookmark" title="بھارتی عدلیہ انتہا پسند آئیڈیالوجی کے ساتھ کھڑی ہوگئی، فردوس عاشق">بھارتی عدلیہ انتہا پسند آئیڈیالوجی کے ساتھ کھڑی ہوگئی، فردوس عاشق</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:48:00+00:00" >November 10, 2019, 1:48 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-01-19/" rel="bookmark" title="کرتارپور راہداری کا افتتاح ۔ یہ شروعات ہے ،بھارت سے ایسے تعلقات ہونگے جو ہونے چاہییں تھے، عمران خان"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2019/11/19-3-100x70.jpg" alt="کرتارپور: وزیراعظم عمران خان کرتارپور راہداری کی افتتاحی تقریب سے خطاب کررہے ہیں" title="کرتارپور راہداری کا افتتاح ۔ یہ شروعات ہے ،بھارت سے ایسے تعلقات ہونگے جو ہونے چاہییں تھے، عمران خان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-01-19/" rel="bookmark" title="کرتارپور راہداری کا افتتاح ۔ یہ شروعات ہے ،بھارت سے ایسے تعلقات ہونگے جو ہونے چاہییں تھے، عمران خان">کرتارپور راہداری کا افتتاح ۔ یہ شروعات ہے ،بھارت سے ایسے تعلقات ہونگے جو ہونے چاہییں تھے، عمران خان</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:35:13+00:00" >November 10, 2019, 1:35 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-01-18/" rel="bookmark" title="بابری مسجد کی جگہ مند بنے گا، بھارتی عدالت عظمیٰ"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2019/11/babri-masjid-1-100x70.jpg" alt="" title="بابری مسجد کی جگہ مند بنے گا، بھارتی عدالت عظمیٰ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-01-18/" rel="bookmark" title="بابری مسجد کی جگہ مند بنے گا، بھارتی عدالت عظمیٰ">بابری مسجد کی جگہ مند بنے گا، بھارتی عدالت عظمیٰ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:34:01+00:00" >November 10, 2019, 1:34 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-01-17/" rel="bookmark" title="بھارتی سپریم کورٹ کا فیصلہ انصاف کے چہرے پر بدنماداغ ہے، سراج الحق"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2019/10/12-2-100x70.jpg" alt="" title="بھارتی سپریم کورٹ کا فیصلہ انصاف کے چہرے پر بدنماداغ ہے، سراج الحق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-01-17/" rel="bookmark" title="بھارتی سپریم کورٹ کا فیصلہ انصاف کے چہرے پر بدنماداغ ہے، سراج الحق">بھارتی سپریم کورٹ کا فیصلہ انصاف کے چہرے پر بدنماداغ ہے، سراج الحق</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:32:43+00:00" >November 10, 2019, 1:32 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-01-16/" rel="bookmark" title="بابری مسجد فیصلہ، عدلیہ نے واضح کردیا بھارت میں اقلیتیں محفوظ نہیں، پاکستان"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2016/12/babri-masjid-100x70.jpg" alt="" title="بابری مسجد فیصلہ، عدلیہ نے واضح کردیا بھارت میں اقلیتیں محفوظ نہیں، پاکستان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-01-16/" rel="bookmark" title="بابری مسجد فیصلہ، عدلیہ نے واضح کردیا بھارت میں اقلیتیں محفوظ نہیں، پاکستان">بابری مسجد فیصلہ، عدلیہ نے واضح کردیا بھارت میں اقلیتیں محفوظ نہیں، پاکستان</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:31:28+00:00" >November 10, 2019, 1:31 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2019/11/10/191110-01-15/" rel="bookmark" title="دیوار برلن گر سکتی ہے تو کنٹرول لائن کی عارضی حد بندی بھی کھل سکتی ہے، شاہ محمود قریشی"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2019/08/shah-mahmood-qureshi-100x70.jpg" alt="" title="دیوار برلن گر سکتی ہے تو کنٹرول لائن کی عارضی حد بندی بھی کھل سکتی ہے، شاہ محمود قریشی"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2019/11/10/191110-01-15/" rel="bookmark" title="دیوار برلن گر سکتی ہے تو کنٹرول لائن کی عارضی حد بندی بھی کھل سکتی ہے، شاہ محمود قریشی">دیوار برلن گر سکتی ہے تو کنٹرول لائن کی عارضی حد بندی بھی کھل سکتی ہے، شاہ محمود قریشی</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T01:29:53+00:00" >November 10, 2019, 1:29 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3283123150967370"
     data-ad-slot="7210071108"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jasarat.com/"><img class="td-retina-data" src="/wp-content/uploads/2017/07/logo-new-en.png" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرات اظہار کا سلیقہ ہے۔

<div style="  font-size: 13px;
    padding-top: 25px;"> اے ایم 299، اکبر روڈ، صدر، کراچی, پاکستان - <strong>
فون 3-32777060-021 - فیکس :02132777069</strong></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footermenu_corporate-container"><ul id="menu-footermenu_corporate" class="td-subfooter-menu"><li id="menu-item-529153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-529153"><a href="https://www.jasarat.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Jasarat All Rights Reserved                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-3aba59b0e91f6955b9439fa2a874738a">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5dc79623c178e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}

.td-excerpt {
    font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
    left: 10px;
}
.td-g-rec.td-g-rec-id-content_bottom {
    text-align: -webkit-left;
}

h4.block-title a {
    padding: 10px;
}
@media (min-width: 320px) and (max-width: 1018px) {
.td-post-featured-image{
    width: 50%;
    float: right;
    margin-left: 13px;}
    
}

.td-header-style-1 .td-header-sp-logo img {
    max-height: 128px;
}
</style>

<script type="text/javascript">jQuery(".post-slides").each(function(){
	let imag = jQuery(this).find('.post-image-bg')
	let tit = jQuery(this).find('.wp-post-title')
    jQuery(imag).insertAfter(tit);
});</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jasarat.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jasarat.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-content/themes/jasaratorg/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'122430531',post:'688382',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '122430531', '688382' ]);
</script>

</body>
</html>