<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>حنیف عباسی اٹک سے کوٹ لکھپت جیل منتقل | Jasarat News Urdu</title>
    <meta charset="UTF-8" />

 <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <link rel="pingback" href="https://www.jasarat.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.jasarat.com/wp-content/uploads/2018/10/Hanif-Abbasi.jpg" /><meta name="author" content="وقاص صفدر">
<link rel="icon" type="image/png" href="/wp-content/uploads/2017/07/jim-news1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="https://www.jasarat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="https://www.jasarat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; حنیف عباسی اٹک سے کوٹ لکھپت جیل منتقل Comments Feed" href="https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.jasarat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.jasarat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.jasarat.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.jasarat.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.jasarat.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.jasarat.com\/","pluginsUrl":"https:\/\/www.jasarat.com\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.jasarat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jasarat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jasarat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='سپریم کورٹ کا کراچی میں 4ہزار سے زائد سرکاری رہائش گاہیں خالی کرانے کا حکم' href='https://www.jasarat.com/2018/10/04/2123132/' />
<link rel='next' title='کے الیکٹرک نے نیندیں حرام کردیں، شہر میں ایک اور بڑا بریک ڈاؤن' href='https://www.jasarat.com/2018/10/04/%da%a9%db%92-%d8%a7%d9%84%db%8c%da%a9%d9%b9%d8%b1%da%a9-%d9%86%db%92-%d9%86%db%8c%d9%86%d8%af%db%8c%da%ba-%d8%ad%d8%b1%d8%a7%d9%85-%da%a9%d8%b1%d8%af%db%8c%da%ba%d8%8c-%d8%b4%db%81%d8%b1-%d9%85%db%8c/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/" />
<link rel='shortlink' href='https://wp.me/p8hHLZ-1QR6' />
<link rel="alternate" type="application/json+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jasarat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="حنیف عباسی اٹک سے کوٹ لکھپت جیل منتقل" />
<meta property="og:url" content="https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/" />
<meta property="og:description" content="ایفیڈرین کیس میں سزا یافتہ مسلم لیگ (ن) کے رہنما حنیف عباسی کو اٹک جیل سے کوٹ لکھپت جیل لاہور منتقل کردیا گیا۔ حنیف عباسی کو اٹک سے لاہور کی کوٹ لکھپت جیل منتقل کیا گیا ہے، آئی جی جیل خانہ جات پنجا…" />
<meta property="article:published_time" content="2018-10-04T08:48:03+00:00" />
<meta property="article:modified_time" content="2018-10-04T08:48:03+00:00" />
<meta property="og:site_name" content="Jasarat News Urdu" />
<meta property="og:image" content="https://www.jasarat.com/wp-content/uploads/2018/10/Hanif-Abbasi.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="حنیف عباسی اٹک سے کوٹ لکھپت جیل منتقل" />
<meta name="twitter:image" content="https://www.jasarat.com/wp-content/uploads/2018/10/Hanif-Abbasi.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62880899-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62880899-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9543987935706986",
    enable_page_level_ads: true
  });
</script>
</head>

 <!-- Facebook Widget -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Widget  -->

<body class="post-template-default single single-post postid-441508 single-format-standard ------- wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-78856"><a href="https://www.jasarat.com/">ا</a></li>
<li id="menu-item-243973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243973"><a href="https://www.jasarat.com/%D8%AA%D8%A7%D8%B2%DB%81-%D8%AA%D8%B1%DB%8C%D9%86/">تازہ ترین</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a></li>
	<li id="menu-item-252696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252696"><a href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a></li>
	<li id="menu-item-252695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252695"><a href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a></li>
	<li id="menu-item-252693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252693"><a href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li>
	<li id="menu-item-252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252697"><a href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li>
	<li id="menu-item-252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252698"><a href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.jasarat.com/urdu/world-news/">دنیا</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.jasarat.com/urdu/news-in-picture/">تصاویر</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.jasarat.com/urdu/businessnews/">کاروبار</a></li>
<li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li>
<li id="menu-item-226190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-226190"><a href="#">ہفتہ وار<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-279386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279386"><a target="_blank" href="http://jasarat.com/sunday/">سنڈے مگیزین</a></li>
	<li id="menu-item-252723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252723"><a target="_blank" href="http://fridayspecial.com.pk">فرایئڈےاسپیشل</a></li>
	<li id="menu-item-252714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252714"><a href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li>
	<li id="menu-item-252716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252716"><a href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-252717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252717"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
	<li id="menu-item-252718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252718"><a href="https://www.jasarat.com/urdu/%d9%82%d9%88%d9%85%db%8c-%d8%a7%d9%81%d9%82/">قومی افق</a></li>
	<li id="menu-item-252719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252719"><a href="https://www.jasarat.com/urdu/%d9%85%d8%ad%d9%86%d8%aa-%da%a9%d8%b4/">محنت کش</a></li>
	<li id="menu-item-252720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252720"><a href="https://www.jasarat.com/urdu/manazar-alam/">مناظر عالم</a></li>
	<li id="menu-item-252721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252721"><a href="https://www.jasarat.com/urdu/%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%af%d9%86%db%8c%d8%a7/">نصف الدنیا</a></li>
	<li id="menu-item-252722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252722"><a href="https://www.jasarat.com/urdu/%d9%86%d9%82%d8%b7%db%81-%d9%86%d8%b8%d8%b1/">نقطہ نظر</a></li>
</ul>
</li>
<li id="menu-item-228446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228446"><a href="#">شہر شہر<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-252701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252701"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li>
	<li id="menu-item-252708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252708"><a href="https://www.jasarat.com/urdu/citynews/karachi/">کراچی</a></li>
	<li id="menu-item-252711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252711"><a href="https://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li>
	<li id="menu-item-252702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252702"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li>
	<li id="menu-item-252709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252709"><a href="https://www.jasarat.com/urdu/citynews/quetta/">کوئٹہ</a></li>
	<li id="menu-item-252707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252707"><a href="https://www.jasarat.com/urdu/citynews/%d9%81%db%8c%d8%b5%d9%84-%d8%a2%d8%a8%d8%a7%d8%af/">فیصل آباد</a></li>
	<li id="menu-item-252703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252703"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li>
	<li id="menu-item-252704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252704"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li>
	<li id="menu-item-252712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252712"><a href="https://www.jasarat.com/urdu/citynews/%d9%85%d9%84%d8%aa%d8%a7%d9%86/">ملتان</a></li>
	<li id="menu-item-252710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252710"><a href="https://www.jasarat.com/urdu/citynews/%da%af%d9%88%d8%a7%d8%af%d8%b1/">گوادر</a></li>
	<li id="menu-item-252705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252705"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li>
	<li id="menu-item-252713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252713"><a href="https://www.jasarat.com/urdu/citynews/%d9%86%d9%88%d8%a7%d8%a8-%d8%b4%d8%a7%db%81/">نواب شاہ</a></li>
	<li id="menu-item-252706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252706"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li>
</ul>
</li>
<li id="menu-item-228433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228433"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%b4%d8%a7%d8%b9%d8%aa-%d8%ae%d8%a7%d8%b5/">اشاعت خاص</a></li>
<li id="menu-item-378819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378819"><a href="https://www.jasarat.com/election2018/">الیکشن 2018</a></li>
<li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a target="_blank" href="https://en.jasarat.com">English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.jasarat.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>تلاش کریں</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, October 6, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="https://jasarat.com/en">English News</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="https://epaper.jasarat.com">ای-پیپر</a></li>
<li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li>
<li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="https://jasarat.com/sunday">سنڈے میگزین</a></li>
<li id="menu-item-255345" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" href="https://jasarat.com/blog">بلاگ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.jasarat.com/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en1.png" src="/wp-content/uploads/2017/07/logo-new-en2.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
            <span class="td-visual-hidden">Jasarat News Urdu</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.jasarat.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" src="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.jasarat.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en1.png" src="/wp-content/uploads/2017/07/logo-new-en2.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-78856"><a href="https://www.jasarat.com/">ا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243973"><a href="https://www.jasarat.com/%D8%AA%D8%A7%D8%B2%DB%81-%D8%AA%D8%B1%DB%8C%D9%86/">تازہ ترین</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="https://www.jasarat.com/urdu/pakistan/">پاکستان</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252694"><a href="https://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252696"><a href="https://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252695"><a href="https://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252693"><a href="https://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252697"><a href="https://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252698"><a href="https://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.jasarat.com/urdu/world-news/">دنیا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://www.jasarat.com/urdu/sportsnews/">کھیل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.jasarat.com/urdu/news-in-picture/">تصاویر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://www.jasarat.com/urdu/businessnews/">کاروبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-226190"><a href="#">ہفتہ وار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-279386"><a target="_blank" href="http://jasarat.com/sunday/">سنڈے مگیزین</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252723"><a target="_blank" href="http://fridayspecial.com.pk">فرایئڈےاسپیشل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252714"><a href="https://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252716"><a href="https://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252717"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252718"><a href="https://www.jasarat.com/urdu/%d9%82%d9%88%d9%85%db%8c-%d8%a7%d9%81%d9%82/">قومی افق</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252719"><a href="https://www.jasarat.com/urdu/%d9%85%d8%ad%d9%86%d8%aa-%da%a9%d8%b4/">محنت کش</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252720"><a href="https://www.jasarat.com/urdu/manazar-alam/">مناظر عالم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252721"><a href="https://www.jasarat.com/urdu/%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%af%d9%86%db%8c%d8%a7/">نصف الدنیا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252722"><a href="https://www.jasarat.com/urdu/%d9%86%d9%82%d8%b7%db%81-%d9%86%d8%b8%d8%b1/">نقطہ نظر</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228446"><a href="#">شہر شہر</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252701"><a href="https://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252708"><a href="https://www.jasarat.com/urdu/citynews/karachi/">کراچی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252711"><a href="https://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252702"><a href="https://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252709"><a href="https://www.jasarat.com/urdu/citynews/quetta/">کوئٹہ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252707"><a href="https://www.jasarat.com/urdu/citynews/%d9%81%db%8c%d8%b5%d9%84-%d8%a2%d8%a8%d8%a7%d8%af/">فیصل آباد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252703"><a href="https://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252704"><a href="https://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252712"><a href="https://www.jasarat.com/urdu/citynews/%d9%85%d9%84%d8%aa%d8%a7%d9%86/">ملتان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252710"><a href="https://www.jasarat.com/urdu/citynews/%da%af%d9%88%d8%a7%d8%af%d8%b1/">گوادر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252705"><a href="https://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252713"><a href="https://www.jasarat.com/urdu/citynews/%d9%86%d9%88%d8%a7%d8%a8-%d8%b4%d8%a7%db%81/">نواب شاہ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252706"><a href="https://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228433"><a href="https://www.jasarat.com/urdu/%d8%a7%d8%b4%d8%a7%d8%b9%d8%aa-%d8%ae%d8%a7%d8%b5/">اشاعت خاص</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-378819"><a href="https://www.jasarat.com/election2018/">الیکشن 2018</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a target="_blank" href="https://en.jasarat.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.jasarat.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-441508" class="post-441508 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-pakistan-2 category-pakistan category-latestnews" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.jasarat.com/urdu/headline-news/">Headline</a></li><li class="entry-category"><a  href="https://www.jasarat.com/urdu/pakistan-2/">Pakistan</a></li><li class="entry-category"><a  href="https://www.jasarat.com/urdu/pakistan/">پاکستان</a></li><li class="entry-category"><a  href="https://www.jasarat.com/urdu/latestnews/">تازہ ترین</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">حنیف عباسی اٹک سے کوٹ لکھپت جیل منتقل</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">از <a href="https://www.jasarat.com/author/waqas-safdar/">وقاص صفدر</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-04T13:48:03+00:00" >October 4, 2018, 1:48 PM</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-441508">104</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.jasarat.com/wp-content/uploads/2018/10/Hanif-Abbasi.jpg" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="https://www.jasarat.com/wp-content/uploads/2018/10/Hanif-Abbasi-696x418.jpg" alt="" title="Hanif-Abbasi"/></a></div>
        <div class="pf-content"><p style="text-align: right;">ایفیڈرین کیس میں سزا یافتہ مسلم لیگ (ن) کے رہنما حنیف عباسی کو اٹک جیل سے کوٹ لکھپت جیل لاہور منتقل کردیا گیا۔</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: right;">حنیف عباسی کو اٹک سے لاہور کی کوٹ لکھپت جیل منتقل کیا گیا ہے، آئی جی جیل خانہ جات پنجاب شاہد بیگ نے بھی حنیف عباسی کی لاہور منتقلی کی تصدیق کردی ہے۔</p>
<p style="text-align: right;">آئی جی جیل خانہ جات پنجاب کا کہنا ہے کہ حنیف عباسی کو اڈیالہ جیل میں قید کے دوران دل کی تکلیف ہوئی تھی، جس پر انہیں اسپتال لے جایا گیا اور وہاں انہیں اسٹنٹ ڈالا گیا تھا۔ ان کی طبیعت اب بھی ٹھیک نہیں، طبیعت بگڑنے کی صورت میں اٹک میں کوئی بڑا اسپتال نہیں ہے، یہی وجہ ہے کہ حنیف عباسی کو لاہور منتقل کردیا گیا۔</p>
<p style="text-align: right;">واضح رہے کہ حنیف عباسی کو 21 جولائی کو ایفیڈرین کیس میں عمر قید کی سزا سنائی گئی تھی۔سزا کے بعد وہ اڈیالہ جیل میں قید تھے تاہم گزشتہ ماہ ایون فیلڈ ریفرنس میں سزا معطلی کے بعد سابق وزیراعظم نواز شریف کی رہائی کے موقع پر جیل سپرنٹنڈنٹ کے کمرے میں حنیف عباسی کی موجودگی کا معاملہ سامنے آنے کے بعد انہیں اٹک جیل منتقل کردیا گیا تھا۔</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/" data-a2a-title="حنیف عباسی اٹک سے کوٹ لکھپت جیل منتقل"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F&amp;linkname=%D8%AD%D9%86%DB%8C%D9%81%20%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C%20%D8%A7%D9%B9%DA%A9%20%D8%B3%DB%92%20%DA%A9%D9%88%D9%B9%20%D9%84%DA%A9%DA%BE%D9%BE%D8%AA%20%D8%AC%DB%8C%D9%84%20%D9%85%D9%86%D8%AA%D9%82%D9%84" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F&amp;linkname=%D8%AD%D9%86%DB%8C%D9%81%20%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C%20%D8%A7%D9%B9%DA%A9%20%D8%B3%DB%92%20%DA%A9%D9%88%D9%B9%20%D9%84%DA%A9%DA%BE%D9%BE%D8%AA%20%D8%AC%DB%8C%D9%84%20%D9%85%D9%86%D8%AA%D9%82%D9%84" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F&amp;linkname=%D8%AD%D9%86%DB%8C%D9%81%20%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C%20%D8%A7%D9%B9%DA%A9%20%D8%B3%DB%92%20%DA%A9%D9%88%D9%B9%20%D9%84%DA%A9%DA%BE%D9%BE%D8%AA%20%D8%AC%DB%8C%D9%84%20%D9%85%D9%86%D8%AA%D9%82%D9%84" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F&amp;linkname=%D8%AD%D9%86%DB%8C%D9%81%20%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C%20%D8%A7%D9%B9%DA%A9%20%D8%B3%DB%92%20%DA%A9%D9%88%D9%B9%20%D9%84%DA%A9%DA%BE%D9%BE%D8%AA%20%D8%AC%DB%8C%D9%84%20%D9%85%D9%86%D8%AA%D9%82%D9%84" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F&amp;linkname=%D8%AD%D9%86%DB%8C%D9%81%20%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C%20%D8%A7%D9%B9%DA%A9%20%D8%B3%DB%92%20%DA%A9%D9%88%D9%B9%20%D9%84%DA%A9%DA%BE%D9%BE%D8%AA%20%D8%AC%DB%8C%D9%84%20%D9%85%D9%86%D8%AA%D9%82%D9%84" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit a2a_counter" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F&amp;linkname=%D8%AD%D9%86%DB%8C%D9%81%20%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C%20%D8%A7%D9%B9%DA%A9%20%D8%B3%DB%92%20%DA%A9%D9%88%D9%B9%20%D9%84%DA%A9%DA%BE%D9%BE%D8%AA%20%D8%AC%DB%8C%D9%84%20%D9%85%D9%86%D8%AA%D9%82%D9%84" title="Reddit" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">حصہ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%AD%D9%86%DB%8C%D9%81+%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C+%D8%A7%D9%B9%DA%A9+%D8%B3%DB%92+%DA%A9%D9%88%D9%B9+%D9%84%DA%A9%DA%BE%D9%BE%D8%AA+%D8%AC%DB%8C%D9%84+%D9%85%D9%86%D8%AA%D9%82%D9%84&url=https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F&via=%40Jasaratorg"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/&amp;media=https://www.jasarat.com/wp-content/uploads/2018/10/Hanif-Abbasi.jpg&description=%D8%AD%D9%86%DB%8C%D9%81+%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C+%D8%A7%D9%B9%DA%A9+%D8%B3%DB%92+%DA%A9%D9%88%D9%B9+%D9%84%DA%A9%DA%BE%D9%BE%D8%AA+%D8%AC%DB%8C%D9%84+%D9%85%D9%86%D8%AA%D9%82%D9%84" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%AD%D9%86%DB%8C%D9%81+%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C+%D8%A7%D9%B9%DA%A9+%D8%B3%DB%92+%DA%A9%D9%88%D9%B9+%D9%84%DA%A9%DA%BE%D9%BE%D8%AA+%D8%AC%DB%8C%D9%84+%D9%85%D9%86%D8%AA%D9%82%D9%84%20-%20https%3A%2F%2Fwww.jasarat.com%2F2018%2F10%2F04%2F%25d8%25ad%25d9%2586%25db%258c%25d9%2581-%25d8%25b9%25d8%25a8%25d8%25a7%25d8%25b3%25db%258c-%25d8%25a7%25d9%25b9%25da%25a9-%25d8%25b3%25db%2592-%25da%25a9%25d9%2588%25d9%25b9-%25d9%2584%25da%25a9%25da%25be%25d9%25be%25d8%25aa-%25d8%25ac%25db%258c%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d9%2584%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/" data-text="حنیف عباسی اٹک سے کوٹ لکھپت جیل منتقل" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="https://www.jasarat.com/author/waqas-safdar/"><img alt='' src='https://secure.gravatar.com/avatar/50ad9d04196efb82f2e02160296d089d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50ad9d04196efb82f2e02160296d089d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jasarat.com/author/waqas-safdar/">وقاص صفدر</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="وقاص صفدر"></span><meta itemprop="datePublished" content="2018-10-04T13:48:03+00:00"><meta itemprop="dateModified" content="2018-10-04T13:48:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jasarat.com/2018/10/04/%d8%ad%d9%86%db%8c%d9%81-%d8%b9%d8%a8%d8%a7%d8%b3%db%8c-%d8%a7%d9%b9%da%a9-%d8%b3%db%92-%da%a9%d9%88%d9%b9-%d9%84%da%a9%da%be%d9%be%d8%aa-%d8%ac%db%8c%d9%84-%d9%85%d9%86%d8%aa%d9%82%d9%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/07/logo-new-en2.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="حنیف عباسی اٹک سے کوٹ لکھپت جیل منتقل"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jasarat.com/wp-content/uploads/2018/10/Hanif-Abbasi.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5bb8300d5c98a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5bb8300d5c98a" ><script>var block_td_uid_4_5bb8300d5c98a = new tdBlock();
block_td_uid_4_5bb8300d5c98a.id = "td_uid_4_5bb8300d5c98a";
block_td_uid_4_5bb8300d5c98a.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062a\u0645\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_4_5bb8300d5c98a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":441508,"live_filter_cur_post_author":"8"}';
block_td_uid_4_5bb8300d5c98a.td_column_number = "3";
block_td_uid_4_5bb8300d5c98a.block_type = "td_block_related_posts";
block_td_uid_4_5bb8300d5c98a.post_count = "9";
block_td_uid_4_5bb8300d5c98a.found_posts = "60836";
block_td_uid_4_5bb8300d5c98a.header_color = "";
block_td_uid_4_5bb8300d5c98a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bb8300d5c98a.max_num_pages = "6760";
tdBlocksArray.push(block_td_uid_4_5bb8300d5c98a);
</script><h4 class="td-related-title"><a id="td_uid_5_5bb8300e1e6af" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5bb8300d5c98a" href="#">متعلقہ مضامین</a><a id="td_uid_6_5bb8300e1e6ec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5bb8300d5c98a" href="#">مزید</a></h4><div id=td_uid_4_5bb8300d5c98a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-47/" rel="bookmark" title="وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے "><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/47-5-218x150.jpg" alt="وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے " title="وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-47/" rel="bookmark" title="وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے ">وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-46/" rel="bookmark" title="اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں"><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/46-5-218x150.jpg" alt="اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں" title="اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-46/" rel="bookmark" title="اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں">اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-45/" rel="bookmark" title="کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے "><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/45-3-218x150.jpg" alt="کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے " title="کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-45/" rel="bookmark" title="کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے ">کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-44/" rel="bookmark" title="لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں"><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/44-4-218x150.jpg" alt="لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں" title="لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-44/" rel="bookmark" title="لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں">لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-43/" rel="bookmark" title="اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے "><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/43-3-218x150.jpg" alt="اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے " title="اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-43/" rel="bookmark" title="اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے ">اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-42/" rel="bookmark" title="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں"><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/42-2-218x150.jpg" alt="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں" title="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-42/" rel="bookmark" title="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں">امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-41/" rel="bookmark" title="لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے "><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/41-1-218x150.jpg" alt="لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے " title="لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-41/" rel="bookmark" title="لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے ">لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-39/" rel="bookmark" title="تجاوزات کیس سی ڈی اے سب سے پہلے وزیراعظم کیخلاف کارروائی کرے،چیف جسٹس"><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2017/12/Saqib-NIsar-1-218x150.jpg" alt="" title="تجاوزات کیس سی ڈی اے سب سے پہلے وزیراعظم کیخلاف کارروائی کرے،چیف جسٹس"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-39/" rel="bookmark" title="تجاوزات کیس سی ڈی اے سب سے پہلے وزیراعظم کیخلاف کارروائی کرے،چیف جسٹس">تجاوزات کیس سی ڈی اے سب سے پہلے وزیراعظم کیخلاف کارروائی کرے،چیف جسٹس</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-40/" rel="bookmark" title="بینظیر قتل کیس ،پولیس افسران کی ضمانت منسوخی کی درخواست مسترد"><img width="218" height="150" class="entry-thumb" src="https://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-40/" rel="bookmark" title="بینظیر قتل کیس ،پولیس افسران کی ضمانت منسوخی کی درخواست مسترد">بینظیر قتل کیس ،پولیس افسران کی ضمانت منسوخی کی درخواست مسترد</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bb8300d5c98a" data-td_block_id="td_uid_4_5bb8300d5c98a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bb8300d5c98a" data-td_block_id="td_uid_4_5bb8300d5c98a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">جواب چھوڑ دیں <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/04/%D8%AD%D9%86%DB%8C%D9%81-%D8%B9%D8%A8%D8%A7%D8%B3%DB%8C-%D8%A7%D9%B9%DA%A9-%D8%B3%DB%92-%DA%A9%D9%88%D9%B9-%D9%84%DA%A9%DA%BE%D9%BE%D8%AA-%D8%AC%DB%8C%D9%84-%D9%85%D9%86%D8%AA%D9%82%D9%84/#respond" style="display:none;">جواب منسوخ کریں</a></small></h3>			<form action="https://www.jasarat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="تبصرہ" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="نام" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="ای میل" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="ویب سائٹ" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="رائے دیجئے" /> <input type='hidden' name='comment_post_ID' value='441508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b58970c065" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5bb8300e23c84_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5bb8300e23c84" ><script>var block_td_uid_7_5bb8300e23c84 = new tdBlock();
block_td_uid_7_5bb8300e23c84.id = "td_uid_7_5bb8300e23c84";
block_td_uid_7_5bb8300e23c84.atts = '{"limit":"10","sort":"","post_ids":"-30656","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30231","category_ids":"","custom_title":"\u0645\u0632\u06cc\u062f \u062e\u0628\u0631\u06cc\u06ba","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5bb8300e23c84_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5bb8300e23c84.td_column_number = "1";
block_td_uid_7_5bb8300e23c84.block_type = "td_block_7";
block_td_uid_7_5bb8300e23c84.post_count = "10";
block_td_uid_7_5bb8300e23c84.found_posts = "4315";
block_td_uid_7_5bb8300e23c84.header_color = "#";
block_td_uid_7_5bb8300e23c84.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bb8300e23c84.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_7_5bb8300e23c84);
</script><h4 class="block-title"><span>مزید خبریں</span></h4><div id=td_uid_7_5bb8300e23c84 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-47/" rel="bookmark" title="وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے "><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/47-5-100x70.jpg" alt="وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے " title="وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-47/" rel="bookmark" title="وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے ">وفاقی دارالحکومت کے سیکٹر ایف سکس میں استاد زمین پر بیٹھے بچوں کو پڑھا رہا ہے </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:21:33+00:00" >October 6, 2018, 3:21 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-46/" rel="bookmark" title="اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/46-5-100x70.jpg" alt="اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں" title="اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-46/" rel="bookmark" title="اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں">اسلام آباد: صدر مملکت ڈاکٹر عارف علوی وزرا سے حلف لے رہے ہیں</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:20:28+00:00" >October 6, 2018, 3:20 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-45/" rel="bookmark" title="کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے "><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/45-3-100x70.jpg" alt="کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے " title="کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-45/" rel="bookmark" title="کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے ">کراچی : ٹریفک پولیس اہلکار ایک شہری کو ہلمٹ پہننے کے حوالے سے آگاہی فراہم کررہا ہے </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:19:50+00:00" >October 6, 2018, 3:19 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-44/" rel="bookmark" title="لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/44-4-100x70.jpg" alt="لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں" title="لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-44/" rel="bookmark" title="لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں">لاہور: جمعیت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن سیمینار سے خطاب کررہے ہیں</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:19:12+00:00" >October 6, 2018, 3:19 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-43/" rel="bookmark" title="اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے "><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/43-3-100x70.jpg" alt="اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے " title="اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-43/" rel="bookmark" title="اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے ">اسلام آباد: سابق وزیراعظم نواز شریف کی احتساب عدالت میں پیشی کے موقع پر کارکن ہاتھ ملا رہا ہے </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:18:42+00:00" >October 6, 2018, 3:18 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-42/" rel="bookmark" title="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/42-2-100x70.jpg" alt="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں" title="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-42/" rel="bookmark" title="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں">امیر جماعت اسلامی کراچی حافظ نعیم الرحمن کراچی پریس کلب پر پورٹ قاسم اتھارٹی کے مزدوروں کے احتجاجی دھرنے سے خطاب کررہے ہیں</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:18:10+00:00" >October 6, 2018, 3:18 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-41/" rel="bookmark" title="لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے "><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/41-1-100x70.jpg" alt="لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے " title="لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-41/" rel="bookmark" title="لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے ">لاہور: وزیراعلیٰ پنجاب سردار عثمان بزدار سے عمائدین کا وفد ملاقات کررہا ہے </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:17:40+00:00" >October 6, 2018, 3:17 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-39/" rel="bookmark" title="تجاوزات کیس سی ڈی اے سب سے پہلے وزیراعظم کیخلاف کارروائی کرے،چیف جسٹس"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2017/12/Saqib-NIsar-1-100x70.jpg" alt="" title="تجاوزات کیس سی ڈی اے سب سے پہلے وزیراعظم کیخلاف کارروائی کرے،چیف جسٹس"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-39/" rel="bookmark" title="تجاوزات کیس سی ڈی اے سب سے پہلے وزیراعظم کیخلاف کارروائی کرے،چیف جسٹس">تجاوزات کیس سی ڈی اے سب سے پہلے وزیراعظم کیخلاف کارروائی کرے،چیف جسٹس</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:17:06+00:00" >October 6, 2018, 3:17 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-38/" rel="bookmark" title="20 لاکھ ڈالر کی خوردبرد حسین حقانی کے دائمی وارنٹ جاری"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/1311144-hussainhaqqanix-1535610672-354-640x480-100x70.jpg" alt="" title="20 لاکھ ڈالر کی خوردبرد حسین حقانی کے دائمی وارنٹ جاری"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-38/" rel="bookmark" title="20 لاکھ ڈالر کی خوردبرد حسین حقانی کے دائمی وارنٹ جاری">20 لاکھ ڈالر کی خوردبرد حسین حقانی کے دائمی وارنٹ جاری</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:15:58+00:00" >October 6, 2018, 3:15 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jasarat.com/2018/10/06/181006-12-37/" rel="bookmark" title="پورٹ قاسم کے مزدوروں کی تنخواہیں فوری ادا کی جائیں،حافظ نعیم"><img width="100" height="70" class="entry-thumb" src="https://www.jasarat.com/wp-content/uploads/2018/10/42-1-100x70.jpg" alt="" title="پورٹ قاسم کے مزدوروں کی تنخواہیں فوری ادا کی جائیں،حافظ نعیم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jasarat.com/2018/10/06/181006-12-37/" rel="bookmark" title="پورٹ قاسم کے مزدوروں کی تنخواہیں فوری ادا کی جائیں،حافظ نعیم">پورٹ قاسم کے مزدوروں کی تنخواہیں فوری ادا کی جائیں،حافظ نعیم</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T03:14:57+00:00" >October 6, 2018, 3:14 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jasarat.com/"><img class="td-retina-data" src="/wp-content/uploads/2017/07/logo-new-en.png" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرات اظہار کا سلیقہ ہے۔

<div style="  font-size: 13px;
    padding-top: 25px;"> اے ایم 299، اکبر روڈ، صدر، کراچی, پاکستان -
<a href="tel:00922132777060">فون 3-32777060-021</a> - <strong>فیکس :02132777069</strong></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ہمیں فالو کریں</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="https://jasarat.com/en">English News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="https://epaper.jasarat.com">ای-پیپر</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="https://jasarat.com/sunday">سنڈے میگزین</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" href="https://jasarat.com/blog">بلاگ</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Jasarat All Rights Reserved                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-50ad9d04196efb82f2e02160296d089d">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5bb8300e49b00
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}

.td-excerpt {
    font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
    left: 10px;
}
.td-g-rec.td-g-rec-id-content_bottom {
    text-align: -webkit-left;
}
@media (min-width: 320px) and (max-width: 1018px) {
.td-post-featured-image{
    width: 50%;
    float: right;
    margin-left: 13px;}
    
}
</style>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'none';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jasarat.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jasarat.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-content/themes/jasaratorg/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jasarat.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.jasarat.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'122430531',post:'441508',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '122430531', '441508' ]);
</script>

</body>
</html>