<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

  <head>
    <title>مختلف ٹیکس لگا کر عوام کاخون نچوڑا جارہا ہے، امیر العظیم | Jasarat News Urdu</title>
    <meta charset="UTF-8" />

 <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <link rel="pingback" href="http://www.jasarat.com/xmlrpc.php" />
    <meta name="author" content="وقائع نگار">
<link rel="icon" type="image/png" href="/wp-content/uploads/2017/07/jim-news1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="http://www.jasarat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="http://www.jasarat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; مختلف ٹیکس لگا کر عوام کاخون نچوڑا جارہا ہے، امیر العظیم Comments Feed" href="http://www.jasarat.com/2019/03/02/190302-12-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jasarat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.74.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jasarat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"http:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","siteUrl":"http:\/\/www.jasarat.com\/","pluginsUrl":"http:\/\/www.jasarat.com\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jasarat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jasarat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jasarat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='حکومت سفارتی کوششوں سے دنیا کو بھارت کا بد نما چہرہ دکھائے، سینیٹر مشتاق' href='http://www.jasarat.com/2019/03/02/190302-12-18/' />
<link rel='next' title='لاہور،جمعیت علما اسلام کے تحت بھارت کے خلاف احتجاج کیا جارہا ہے' href='http://www.jasarat.com/2019/03/02/190302-12-20/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.jasarat.com/2019/03/02/190302-12-19/" />
<link rel='shortlink' href='https://wp.me/p8hHLZ-2cc6' />
<link rel="alternate" type="application/json+oembed" href="http://www.jasarat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jasarat.com%2F2019%2F03%2F02%2F190302-12-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jasarat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jasarat.com%2F2019%2F03%2F02%2F190302-12-19%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="مختلف ٹیکس لگا کر عوام کاخون نچوڑا جارہا ہے، امیر العظیم" />
<meta property="og:url" content="http://www.jasarat.com/2019/03/02/190302-12-19/" />
<meta property="og:description" content="&nbsp; لاہور(وقائع نگارخصوصی)امیرجماعت اسلامی صوبہ وسطی پنجاب امیر العظیم نے کہا ہے کہ حکمران مسلسل عوام پر مہنگائی کا بم گرار ہے ہیں۔پٹرولیم مصنوعات ، ایل پی جی اور بجلی کی قیمتوں میں حالیہ اضافہ …" />
<meta property="article:published_time" content="2019-03-01T19:12:24+00:00" />
<meta property="article:modified_time" content="2019-03-01T19:12:24+00:00" />
<meta property="og:site_name" content="Jasarat News Urdu" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="مختلف ٹیکس لگا کر عوام کاخون نچوڑا جارہا ہے، امیر العظیم" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62880899-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62880899-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9543987935706986",
    enable_page_level_ads: true
  });
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1861591253877719');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1861591253877719&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

 <!-- Facebook Widget -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Widget  -->

<body class="post-template-default single single-post postid-523534 single-format-standard 190302-12-19 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-78856"><a href="http://www.jasarat.com/">ا</a></li>
<li id="menu-item-243973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243973"><a target="_blank" href="https://www.jasarat.com/%D8%AA%D8%A7%D8%B2%DB%81-%D8%AA%D8%B1%DB%8C%D9%86/">تازہ ترین</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.jasarat.com/urdu/pakistan/">پاکستان<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a></li>
	<li id="menu-item-252696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252696"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a></li>
	<li id="menu-item-252695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252695"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a></li>
	<li id="menu-item-252693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252693"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li>
	<li id="menu-item-252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252697"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li>
	<li id="menu-item-252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252698"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a target="_blank" href="http://www.jasarat.com/urdu/world-news/">دنیا</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a target="_blank" href="http://www.jasarat.com/urdu/sportsnews/">کھیل</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a target="_blank" href="http://www.jasarat.com/urdu/news-in-picture/">تصاویر</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a target="_blank" href="http://www.jasarat.com/urdu/businessnews/">کاروبار</a></li>
<li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a target="_blank" href="http://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li>
<li id="menu-item-226190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-226190"><a target="_blank" href="#">ہفتہ وار<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-279386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279386"><a target="_blank" href="http://jasarat.com/sunday/">سنڈے مگیزین</a></li>
	<li id="menu-item-252723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252723"><a target="_blank" href="http://fridayspecial.com.pk">فرایئڈےاسپیشل</a></li>
	<li id="menu-item-252714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252714"><a target="_blank" href="http://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li>
	<li id="menu-item-252716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252716"><a target="_blank" href="http://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-252717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252717"><a target="_blank" href="http://www.jasarat.com/urdu/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
	<li id="menu-item-252718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252718"><a target="_blank" href="http://www.jasarat.com/urdu/%d9%82%d9%88%d9%85%db%8c-%d8%a7%d9%81%d9%82/">قومی افق</a></li>
	<li id="menu-item-252719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252719"><a target="_blank" href="http://www.jasarat.com/urdu/%d9%85%d8%ad%d9%86%d8%aa-%da%a9%d8%b4/">محنت کش</a></li>
	<li id="menu-item-252720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252720"><a target="_blank" href="http://www.jasarat.com/urdu/manazar-alam/">مناظر عالم</a></li>
	<li id="menu-item-252721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252721"><a target="_blank" href="http://www.jasarat.com/urdu/%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%af%d9%86%db%8c%d8%a7/">نصف الدنیا</a></li>
	<li id="menu-item-252722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252722"><a target="_blank" href="http://www.jasarat.com/urdu/%d9%86%d9%82%d8%b7%db%81-%d9%86%d8%b8%d8%b1/">نقطہ نظر</a></li>
</ul>
</li>
<li id="menu-item-228446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228446"><a href="#">شہر شہر<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-252701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252701"><a href="http://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li>
	<li id="menu-item-252708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252708"><a href="http://www.jasarat.com/urdu/citynews/karachi/">کراچی</a></li>
	<li id="menu-item-252711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252711"><a href="http://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li>
	<li id="menu-item-252702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252702"><a href="http://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li>
	<li id="menu-item-252709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252709"><a href="http://www.jasarat.com/urdu/citynews/quetta/">کوئٹہ</a></li>
	<li id="menu-item-252707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252707"><a href="http://www.jasarat.com/urdu/citynews/%d9%81%db%8c%d8%b5%d9%84-%d8%a2%d8%a8%d8%a7%d8%af/">فیصل آباد</a></li>
	<li id="menu-item-252703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252703"><a href="http://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li>
	<li id="menu-item-252704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252704"><a href="http://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li>
	<li id="menu-item-252712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252712"><a href="http://www.jasarat.com/urdu/citynews/%d9%85%d9%84%d8%aa%d8%a7%d9%86/">ملتان</a></li>
	<li id="menu-item-252710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252710"><a href="http://www.jasarat.com/urdu/citynews/%da%af%d9%88%d8%a7%d8%af%d8%b1/">گوادر</a></li>
	<li id="menu-item-252705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252705"><a href="http://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li>
	<li id="menu-item-252713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252713"><a href="http://www.jasarat.com/urdu/citynews/%d9%86%d9%88%d8%a7%d8%a8-%d8%b4%d8%a7%db%81/">نواب شاہ</a></li>
	<li id="menu-item-252706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252706"><a href="http://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li>
</ul>
</li>
<li id="menu-item-228433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228433"><a target="_blank" href="http://www.jasarat.com/urdu/%d8%a7%d8%b4%d8%a7%d8%b9%d8%aa-%d8%ae%d8%a7%d8%b5/">اشاعت خاص</a></li>
<li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a target="_blank" href="https://jasarat.com/en">English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jasarat.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>تلاش کریں</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, March 2, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="https://jasarat.com/en">English News</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="https://epaper.jasarat.com">ای-پیپر</a></li>
<li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li>
<li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="https://jasarat.com/sunday">سنڈے میگزین</a></li>
<li id="menu-item-255345" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" href="https://jasarat.com/blog">بلاگ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.jasarat.com/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en1.png" src="/wp-content/uploads/2017/07/logo-new-en2.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
            <span class="td-visual-hidden">Jasarat News Urdu</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
  <a href="http://voldam.com.pk" target="_blank">  <img src="/wp-content/uploads/2019/03/Voldam-AD-2-01.jpg" alt="Friday magazine" title="Voldam" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.jasarat.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" src="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.jasarat.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/07/logo-new-en1.png" src="/wp-content/uploads/2017/07/logo-new-en2.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-78856"><a href="http://www.jasarat.com/">ا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243973"><a target="_blank" href="https://www.jasarat.com/%D8%AA%D8%A7%D8%B2%DB%81-%D8%AA%D8%B1%DB%8C%D9%86/">تازہ ترین</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="http://www.jasarat.com/urdu/pakistan/">پاکستان</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252694"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252696"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252695"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252693"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252697"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252698"><a target="_blank" href="http://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a target="_blank" href="http://www.jasarat.com/urdu/world-news/">دنیا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a target="_blank" href="http://www.jasarat.com/urdu/sportsnews/">کھیل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a target="_blank" href="http://www.jasarat.com/urdu/news-in-picture/">تصاویر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a target="_blank" href="http://www.jasarat.com/urdu/businessnews/">کاروبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a target="_blank" href="http://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-226190"><a target="_blank" href="#">ہفتہ وار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-279386"><a target="_blank" href="http://jasarat.com/sunday/">سنڈے مگیزین</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252723"><a target="_blank" href="http://fridayspecial.com.pk">فرایئڈےاسپیشل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252714"><a target="_blank" href="http://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252716"><a target="_blank" href="http://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252717"><a target="_blank" href="http://www.jasarat.com/urdu/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252718"><a target="_blank" href="http://www.jasarat.com/urdu/%d9%82%d9%88%d9%85%db%8c-%d8%a7%d9%81%d9%82/">قومی افق</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252719"><a target="_blank" href="http://www.jasarat.com/urdu/%d9%85%d8%ad%d9%86%d8%aa-%da%a9%d8%b4/">محنت کش</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252720"><a target="_blank" href="http://www.jasarat.com/urdu/manazar-alam/">مناظر عالم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252721"><a target="_blank" href="http://www.jasarat.com/urdu/%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%af%d9%86%db%8c%d8%a7/">نصف الدنیا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252722"><a target="_blank" href="http://www.jasarat.com/urdu/%d9%86%d9%82%d8%b7%db%81-%d9%86%d8%b8%d8%b1/">نقطہ نظر</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228446"><a href="#">شہر شہر</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252701"><a href="http://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252708"><a href="http://www.jasarat.com/urdu/citynews/karachi/">کراچی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-252711"><a href="http://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252702"><a href="http://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252709"><a href="http://www.jasarat.com/urdu/citynews/quetta/">کوئٹہ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252707"><a href="http://www.jasarat.com/urdu/citynews/%d9%81%db%8c%d8%b5%d9%84-%d8%a2%d8%a8%d8%a7%d8%af/">فیصل آباد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252703"><a href="http://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252704"><a href="http://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252712"><a href="http://www.jasarat.com/urdu/citynews/%d9%85%d9%84%d8%aa%d8%a7%d9%86/">ملتان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252710"><a href="http://www.jasarat.com/urdu/citynews/%da%af%d9%88%d8%a7%d8%af%d8%b1/">گوادر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252705"><a href="http://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252713"><a href="http://www.jasarat.com/urdu/citynews/%d9%86%d9%88%d8%a7%d8%a8-%d8%b4%d8%a7%db%81/">نواب شاہ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252706"><a href="http://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228433"><a target="_blank" href="http://www.jasarat.com/urdu/%d8%a7%d8%b4%d8%a7%d8%b9%d8%aa-%d8%ae%d8%a7%d8%b5/">اشاعت خاص</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a target="_blank" href="https://jasarat.com/en">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jasarat.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-523534" class="post-523534 post type-post status-publish format-standard hentry category-lahore" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.jasarat.com/urdu/citynews/">شہر شہر</a></li><li class="entry-category"><a  href="http://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">مختلف ٹیکس لگا کر عوام کاخون نچوڑا جارہا ہے، امیر العظیم</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">از <a href="http://www.jasarat.com/author/zr_waqayanigar/">وقائع نگار</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T00:12:24+00:00" >March 2, 2019, 12:12 AM</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-523534">14</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jasarat.com%2F2019%2F03%2F02%2F190302-12-19%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">فيس بک پر شیئر کیجئیے</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%AE%D8%AA%D9%84%D9%81+%D9%B9%DB%8C%DA%A9%D8%B3+%D9%84%DA%AF%D8%A7+%DA%A9%D8%B1+%D8%B9%D9%88%D8%A7%D9%85+%DA%A9%D8%A7%D8%AE%D9%88%D9%86+%D9%86%DA%86%D9%88%DA%91%D8%A7+%D8%AC%D8%A7%D8%B1%DB%81%D8%A7+%DB%81%DB%92%D8%8C+%D8%A7%D9%85%DB%8C%D8%B1+%D8%A7%D9%84%D8%B9%D8%B8%DB%8C%D9%85&url=http%3A%2F%2Fwww.jasarat.com%2F2019%2F03%2F02%2F190302-12-19%2F&via=%40Jasaratorg"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">ٹویٹر پر ٹویٹ کريں</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jasarat.com/2019/03/02/190302-12-19/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jasarat.com/2019/03/02/190302-12-19/&amp;media=&description=%D9%85%D8%AE%D8%AA%D9%84%D9%81+%D9%B9%DB%8C%DA%A9%D8%B3+%D9%84%DA%AF%D8%A7+%DA%A9%D8%B1+%D8%B9%D9%88%D8%A7%D9%85+%DA%A9%D8%A7%D8%AE%D9%88%D9%86+%D9%86%DA%86%D9%88%DA%91%D8%A7+%D8%AC%D8%A7%D8%B1%DB%81%D8%A7+%DB%81%DB%92%D8%8C+%D8%A7%D9%85%DB%8C%D8%B1+%D8%A7%D9%84%D8%B9%D8%B8%DB%8C%D9%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%85%D8%AE%D8%AA%D9%84%D9%81+%D9%B9%DB%8C%DA%A9%D8%B3+%D9%84%DA%AF%D8%A7+%DA%A9%D8%B1+%D8%B9%D9%88%D8%A7%D9%85+%DA%A9%D8%A7%D8%AE%D9%88%D9%86+%D9%86%DA%86%D9%88%DA%91%D8%A7+%D8%AC%D8%A7%D8%B1%DB%81%D8%A7+%DB%81%DB%92%D8%8C+%D8%A7%D9%85%DB%8C%D8%B1+%D8%A7%D9%84%D8%B9%D8%B8%DB%8C%D9%85%20-%20http%3A%2F%2Fwww.jasarat.com%2F2019%2F03%2F02%2F190302-12-19%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>لاہور(وقائع نگارخصوصی)امیرجماعت اسلامی صوبہ وسطی پنجاب امیر العظیم نے کہا ہے کہ حکمران مسلسل عوام پر مہنگائی کا بم گرار ہے ہیں۔پٹرولیم مصنوعات ، ایل پی جی اور بجلی کی قیمتوں میں حالیہ اضافہ افسوس ناک اور قابل مذمت ہے۔اس اضافے سے ملک میں مہنگائی کانیاطوفان آئے گااورغربت کی چکی میں پسے عوام کی زندگی مزید مشکلات سے دوچار ہوجائے گی۔بجلی ،گیس ، پٹرولیم مصنوعات، ایل پی جی اور دیگر اشیائے ضروریہ کی مسلسل بڑھتی ہوئی قیمتوں سے عوام تنگ آچکے ہیں۔پی ٹی آئی کی حکومت نے عوام کو مایوس کر دیا۔ مہنگائی ملکی تاریخ کی بلند ترین سطح پر پہنچ چکی۔ ایل پی جی، پیٹرولیم مصنوعات اور بجلی کے نرخوں میں اضافہ واپس لیا جائے۔ ان خیالات کا اظہار انہوں نے گزشتہ روزلاہور میں عوامی وفود سے گفتگو کرتے ہوئے کیا۔انہوں نے کہاکہ غربت،مہنگائی ،بے روزگاری،بددیانتی ،کرپشن جیسے سنگین مسائل نے ملک کا دیوالیہ نکال دیاہے۔مختلف ٹیکس لگاکر عوام کاخون نچوڑاجارہاہے ۔تحریک انصاف کی حکومت میں عام آدمی کے حالات بہترہونے کی بجائے بدترہوتے جارہے ہیں۔ مہنگائی اور بے روزگاری نے غریب عوام کو فاقہ کشی اور خودکشی پر مجبورکردیا ہے۔انہوں نے کہاکہ حکومت کی جھوٹی تسلیوں اوردلاسوں سے عوام کی حالت زار نہیں بدل سکتی۔ موجودہ حکومت بھی سابقہ حکومتوں کی پالیسیوں پرعمل پیراہے۔حکمرانوں کو عوام کے دکھ درد کا احساس نہیں۔ تبدیلی کے نام پر عوام کو مسائل میں اضافے کے سوا کچھ نہیں ملا۔ملکی مسائل کم ہونے کی بجائے مسلسل بڑھتے جارہے ہیں۔ملک میں بڑے پیمانے پر تبدیلی اور اصلاحات کی ضرورت ہے۔امیر العظیم نے مزیدکہاکہ ملک میں وسائل کی کمی نہیں مگر عوام کی فلاح وبہبود کے لیے امانت ودیانت رکھنے والے نمائندوں کافقدان ہے۔70برسوں سے عوامی مسائل میں کسی قسم کی کوئی کمی نہیں آئی بلکہ ہر گزرتے دن کے ساتھ ان میں اضافہ ہوتاچلاجارہاہے۔حکومت کو عوام کے مسائل ترجیحی بنیادوں پر حل کرنے چاہییں۔ جب تک 22 کروڑ عوام کی زندگی میں آسودگی نہیں آتی ملک ترقی نہیں کرسکتا۔</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://www.jasarat.com/author/zr_waqayanigar/"><img alt='mm' src='http://www.jasarat.com/wp-content/uploads/2017/10/thumbnail.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.jasarat.com/author/zr_waqayanigar/">وقائع نگار</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="وقائع نگار"></span><meta itemprop="datePublished" content="2019-03-02T00:12:24+00:00"><meta itemprop="dateModified" content="2019-03-02T00:12:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jasarat.com/2019/03/02/190302-12-19/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/07/logo-new-en2.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="مختلف ٹیکس لگا کر عوام کاخون نچوڑا جارہا ہے، امیر العظیم"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c79bf1de4394_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c79bf1de4394" ><script>var block_td_uid_5_5c79bf1de4394 = new tdBlock();
block_td_uid_5_5c79bf1de4394.id = "td_uid_5_5c79bf1de4394";
block_td_uid_5_5c79bf1de4394.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062a\u0645\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_5_5c79bf1de4394_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":523534,"live_filter_cur_post_author":"47"}';
block_td_uid_5_5c79bf1de4394.td_column_number = "3";
block_td_uid_5_5c79bf1de4394.block_type = "td_block_related_posts";
block_td_uid_5_5c79bf1de4394.post_count = "9";
block_td_uid_5_5c79bf1de4394.found_posts = "5335";
block_td_uid_5_5c79bf1de4394.header_color = "";
block_td_uid_5_5c79bf1de4394.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c79bf1de4394.max_num_pages = "593";
tdBlocksArray.push(block_td_uid_5_5c79bf1de4394);
</script><h4 class="td-related-title"><a id="td_uid_6_5c79bf1f7179b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c79bf1de4394" href="#">متعلقہ مضامین</a><a id="td_uid_7_5c79bf1f717e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c79bf1de4394" href="#">مزید</a></h4><div id=td_uid_5_5c79bf1de4394 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/02/190302-12-22/" rel="bookmark" title="لاہور،بادشاہی مسجد کے خطیب مولانا سید عبدالخبیر آزاد حضرت سیدنا ابوبکرصدیقؓ کے حوالے سے خطاب کررہے ہیں"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/03/NNI01-13_SubjectFwd_-NNI-Photos-08-to-14_ID2329583_7-218x150.jpg" alt="لاہور،بادشاہی مسجد کے خطیب مولانا سید عبدالخبیر آزاد حضرت سیدنا ابوبکرصدیقؓ کے حوالے سے خطاب کررہے ہیں" title="لاہور،بادشاہی مسجد کے خطیب مولانا سید عبدالخبیر آزاد حضرت سیدنا ابوبکرصدیقؓ کے حوالے سے خطاب کررہے ہیں"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/02/190302-12-22/" rel="bookmark" title="لاہور،بادشاہی مسجد کے خطیب مولانا سید عبدالخبیر آزاد حضرت سیدنا ابوبکرصدیقؓ کے حوالے سے خطاب کررہے ہیں">لاہور،بادشاہی مسجد کے خطیب مولانا سید عبدالخبیر آزاد حضرت سیدنا ابوبکرصدیقؓ کے حوالے سے خطاب کررہے ہیں</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/02/190302-12-20/" rel="bookmark" title="لاہور،جمعیت علما اسلام کے تحت بھارت کے خلاف احتجاج کیا جارہا ہے"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/03/190301-04_SubjectPhoto-04-01-03-2019_ID2329594_2-218x150.jpg" alt="لاہور،جمعیت علما اسلام کے تحت بھارت کے خلاف احتجاج کیا جارہا ہے" title="لاہور،جمعیت علما اسلام کے تحت بھارت کے خلاف احتجاج کیا جارہا ہے"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/02/190302-12-20/" rel="bookmark" title="لاہور،جمعیت علما اسلام کے تحت بھارت کے خلاف احتجاج کیا جارہا ہے">لاہور،جمعیت علما اسلام کے تحت بھارت کے خلاف احتجاج کیا جارہا ہے</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/02/26/190226-12-16/" rel="bookmark" title="جماعت اسلامی مقبوضہ کشمیر و دیگر حریت قیادت کیخلاف کریک ڈاؤن قابل مذمت ہے، امیر العظیم">جماعت اسلامی مقبوضہ کشمیر و دیگر حریت قیادت کیخلاف کریک ڈاؤن قابل مذمت ہے، امیر العظیم</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/02/26/190226-12-9/" rel="bookmark" title="لاہور ایک ثقافتی ، تاریخی اور ادبی شہر ہے،مبشر جاوید">لاہور ایک ثقافتی ، تاریخی اور ادبی شہر ہے،مبشر جاوید</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/02/26/190226-12-6/" rel="bookmark" title="لاہور، میٹرو بسیں ٹکرا گئیں، خاتون مسافر جاں بحق،15سے زائد زخمی">لاہور، میٹرو بسیں ٹکرا گئیں، خاتون مسافر جاں بحق،15سے زائد زخمی</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/02/26/190226-12-3/" rel="bookmark" title="ملی یکجہتی کونسل پنجاب کا اجلاس میاں مقصود احمد کی زیر صدارت کل ہوگا">ملی یکجہتی کونسل پنجاب کا اجلاس میاں مقصود احمد کی زیر صدارت کل ہوگا</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/02/19/190219-08-43/" rel="bookmark" title="لاہور: وزیراعلیٰ پنجاب عثمان بزدار ایک بچے کو پولیو کے قطرے پلا رہے ہیں"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/02/43-8-218x150.jpg" alt="لاہور: وزیراعلیٰ پنجاب عثمان بزدار ایک بچے کو پولیو کے قطرے پلا رہے ہیں" title="لاہور: وزیراعلیٰ پنجاب عثمان بزدار ایک بچے کو پولیو کے قطرے پلا رہے ہیں"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/02/19/190219-08-43/" rel="bookmark" title="لاہور: وزیراعلیٰ پنجاب عثمان بزدار ایک بچے کو پولیو کے قطرے پلا رہے ہیں">لاہور: وزیراعلیٰ پنجاب عثمان بزدار ایک بچے کو پولیو کے قطرے پلا رہے ہیں</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/02/19/190219-08-40/" rel="bookmark" title="لاہور: مسلم لیگ ن کے صدر شہبازشریف پیشی کے لیے نیب عدالت آرہے ہیں"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/02/40-8-218x150.jpg" alt="لاہور: مسلم لیگ ن کے صدر شہبازشریف پیشی کے لیے نیب عدالت آرہے ہیں" title="لاہور: مسلم لیگ ن کے صدر شہبازشریف پیشی کے لیے نیب عدالت آرہے ہیں"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/02/19/190219-08-40/" rel="bookmark" title="لاہور: مسلم لیگ ن کے صدر شہبازشریف پیشی کے لیے نیب عدالت آرہے ہیں">لاہور: مسلم لیگ ن کے صدر شہبازشریف پیشی کے لیے نیب عدالت آرہے ہیں</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/02/19/190219-12-19/" rel="bookmark" title="لاہور،موسم سرما کی بارش کے دوران ٹریفک کی روانی میں متاثر ہے"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/02/190218-41_SubjectPhoto-41-18-02-2019_ID2322836_2-1-218x150.jpg" alt="لاہور،موسم سرما کی بارش کے دوران ٹریفک کی روانی میں متاثر ہے" title="لاہور،موسم سرما کی بارش کے دوران ٹریفک کی روانی میں متاثر ہے"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/02/19/190219-12-19/" rel="bookmark" title="لاہور،موسم سرما کی بارش کے دوران ٹریفک کی روانی میں متاثر ہے">لاہور،موسم سرما کی بارش کے دوران ٹریفک کی روانی میں متاثر ہے</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c79bf1de4394" data-td_block_id="td_uid_5_5c79bf1de4394"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c79bf1de4394" data-td_block_id="td_uid_5_5c79bf1de4394"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">جواب چھوڑ دیں <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/02/190302-12-19/#respond" style="display:none;">جواب منسوخ کریں</a></small></h3>			<form action="http://www.jasarat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="تبصرہ" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="نام" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="ای میل" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="ویب سائٹ" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="رائے دیجئے" /> <input type='hidden' name='comment_post_ID' value='523534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="690ab30636" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c79bf1f81be6_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5c79bf1f81be6" ><script>var block_td_uid_8_5c79bf1f81be6 = new tdBlock();
block_td_uid_8_5c79bf1f81be6.id = "td_uid_8_5c79bf1f81be6";
block_td_uid_8_5c79bf1f81be6.atts = '{"limit":"10","sort":"","post_ids":"-30656","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30231","category_ids":"","custom_title":"\u0645\u0632\u06cc\u062f \u062e\u0628\u0631\u06cc\u06ba","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5c79bf1f81be6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c79bf1f81be6.td_column_number = "1";
block_td_uid_8_5c79bf1f81be6.block_type = "td_block_7";
block_td_uid_8_5c79bf1f81be6.post_count = "10";
block_td_uid_8_5c79bf1f81be6.found_posts = "7646";
block_td_uid_8_5c79bf1f81be6.header_color = "#";
block_td_uid_8_5c79bf1f81be6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c79bf1f81be6.max_num_pages = "765";
tdBlocksArray.push(block_td_uid_8_5c79bf1f81be6);
</script><h4 class="block-title"><span>مزید خبریں</span></h4><div id=td_uid_8_5c79bf1f81be6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/02/190302-08-32/" rel="bookmark" title="جماعت اسلامی سندھ کے تحت کراچی تا کشمور پاکستان زندہ باد ریلیاں"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/03/40-100x70.jpg" alt="بدین: جماعت اسلامی کے زیر اہتمام پاک افواج سے اظہار یکجہتی اوربھارتی جارحیت کے خلاف احتجاجی ریلی نکالی جارہی ہے " title="جماعت اسلامی سندھ کے تحت کراچی تا کشمور پاکستان زندہ باد ریلیاں"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/02/190302-08-32/" rel="bookmark" title="جماعت اسلامی سندھ کے تحت کراچی تا کشمور پاکستان زندہ باد ریلیاں">جماعت اسلامی سندھ کے تحت کراچی تا کشمور پاکستان زندہ باد ریلیاں</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T03:30:16+00:00" >March 2, 2019, 3:30 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/02/190302-08-14/" rel="bookmark" title="رہائی پائلٹ کی ہویاگستاخ رسول کی ،بیرونی دباؤ کا نتیجہ ہے، فضل الرحمن"><img width="100" height="55" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2016/05/molana-fazal-ur-rahman.jpg" alt="" title="رہائی پائلٹ کی ہویاگستاخ رسول کی ،بیرونی دباؤ کا نتیجہ ہے، فضل الرحمن"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/02/190302-08-14/" rel="bookmark" title="رہائی پائلٹ کی ہویاگستاخ رسول کی ،بیرونی دباؤ کا نتیجہ ہے، فضل الرحمن">رہائی پائلٹ کی ہویاگستاخ رسول کی ،بیرونی دباؤ کا نتیجہ ہے، فضل الرحمن</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T03:30:13+00:00" >March 2, 2019, 3:30 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/02/523757/" rel="bookmark" title=""><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/10/muhammad-hussain-mehanti-100x70.jpg" alt="" title=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/02/523757/" rel="bookmark" title=""></a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T03:30:13+00:00" >March 2, 2019, 3:30 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/02/190302-08-13/" rel="bookmark" title="وزیراعظم نے مودی کا خونی چہرہ بے نقاب کردیا ہے ‘شہریار آفریدی"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/10/Shehryar-Khan-Afridi-100x70.jpg" alt="" title="وزیراعظم نے مودی کا خونی چہرہ بے نقاب کردیا ہے ‘شہریار آفریدی"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/02/190302-08-13/" rel="bookmark" title="وزیراعظم نے مودی کا خونی چہرہ بے نقاب کردیا ہے ‘شہریار آفریدی">وزیراعظم نے مودی کا خونی چہرہ بے نقاب کردیا ہے ‘شہریار آفریدی</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T03:30:12+00:00" >March 2, 2019, 3:30 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/01/%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%be%d8%a7%d8%a6%d9%84%d9%b9-%d8%a7%d8%a8%da%be%db%8c-%d9%86%d9%86%d8%af%d9%86-%da%a9%d8%a7-%d9%86%db%8c%d8%a7-%d9%88%db%8c%da%88%db%8c%d9%88-%d8%a8%db%8c%d8%a7/" rel="bookmark" title="بھارتی پائلٹ ابھی نندن کا نیا ویڈیو بیان جاری"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/03/197599_7878157_updates-100x70.jpg" alt="" title="بھارتی پائلٹ ابھی نندن کا نیا ویڈیو بیان جاری"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/01/%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%be%d8%a7%d8%a6%d9%84%d9%b9-%d8%a7%d8%a8%da%be%db%8c-%d9%86%d9%86%d8%af%d9%86-%da%a9%d8%a7-%d9%86%db%8c%d8%a7-%d9%88%db%8c%da%88%db%8c%d9%88-%d8%a8%db%8c%d8%a7/" rel="bookmark" title="بھارتی پائلٹ ابھی نندن کا نیا ویڈیو بیان جاری">بھارتی پائلٹ ابھی نندن کا نیا ویڈیو بیان جاری</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T20:40:10+00:00" >March 1, 2019, 8:40 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/01/%d8%b3%d9%be%d8%b1%db%8c%d9%85-%da%a9%d9%88%d8%b1%d9%b9-%d9%86%db%92-73-%d9%85%d8%b1%d8%aa%d8%a8%db%81-%d8%b9%d9%85%d8%b1-%d9%82%db%8c%d8%af-%da%a9%db%8c-%d8%b3%d8%b2%d8%a7-%d9%be%d8%a7%d9%86%db%92/" rel="bookmark" title="سپریم کورٹ نے 73 مرتبہ عمر قید کی سزا  پانے والے ملزم کو بری کردیا"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/03/830967-SupremeCourtAFP-1422746668-509-640x480-100x70.jpg" alt="" title="سپریم کورٹ نے 73 مرتبہ عمر قید کی سزا  پانے والے ملزم کو بری کردیا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/01/%d8%b3%d9%be%d8%b1%db%8c%d9%85-%da%a9%d9%88%d8%b1%d9%b9-%d9%86%db%92-73-%d9%85%d8%b1%d8%aa%d8%a8%db%81-%d8%b9%d9%85%d8%b1-%d9%82%db%8c%d8%af-%da%a9%db%8c-%d8%b3%d8%b2%d8%a7-%d9%be%d8%a7%d9%86%db%92/" rel="bookmark" title="سپریم کورٹ نے 73 مرتبہ عمر قید کی سزا  پانے والے ملزم کو بری کردیا">سپریم کورٹ نے 73 مرتبہ عمر قید کی سزا  پانے والے ملزم کو بری کردیا</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T17:51:09+00:00" >March 1, 2019, 5:51 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/01/115421/" rel="bookmark" title="بھارتی پائلٹ کو واہگہ بارڈر پر پہنچا دیا گیا"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/03/4-100x70.jpg" alt="" title="بھارتی پائلٹ کو واہگہ بارڈر پر پہنچا دیا گیا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/01/115421/" rel="bookmark" title="بھارتی پائلٹ کو واہگہ بارڈر پر پہنچا دیا گیا">بھارتی پائلٹ کو واہگہ بارڈر پر پہنچا دیا گیا</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T15:57:51+00:00" >March 1, 2019, 3:57 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/01/114478/" rel="bookmark" title="بھارت کو ایک اور جھٹکا؛ پاکستان نے او آئی سی اجلاس کا بائیکاٹ کردیا"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/03/1-100x70.jpg" alt="" title="بھارت کو ایک اور جھٹکا؛ پاکستان نے او آئی سی اجلاس کا بائیکاٹ کردیا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/01/114478/" rel="bookmark" title="بھارت کو ایک اور جھٹکا؛ پاکستان نے او آئی سی اجلاس کا بائیکاٹ کردیا">بھارت کو ایک اور جھٹکا؛ پاکستان نے او آئی سی اجلاس کا بائیکاٹ کردیا</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T12:20:45+00:00" >March 1, 2019, 12:20 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/01/190301-08-35/" rel="bookmark" title="کشمیر کی قیمت پر امن ناپائیدار ہوگا ،لیاقت بلوچ">کشمیر کی قیمت پر امن ناپائیدار ہوگا ،لیاقت بلوچ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T04:00:56+00:00" >March 1, 2019, 4:00 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2019/03/01/190301-08-34/" rel="bookmark" title="امریکا کے کہنے پر مذاکرات یا پائلٹ کی واپسی سے کچھ حاصل نہیں ہوگا،حافظ نعیم"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2019/03/41-100x70.jpg" alt="امیر جماعت اسلامی کراچی حافظ نعیم الرحمن تحفظ پاکستان ریلی سے خطاب کررہے ہیں" title="امریکا کے کہنے پر مذاکرات یا پائلٹ کی واپسی سے کچھ حاصل نہیں ہوگا،حافظ نعیم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2019/03/01/190301-08-34/" rel="bookmark" title="امریکا کے کہنے پر مذاکرات یا پائلٹ کی واپسی سے کچھ حاصل نہیں ہوگا،حافظ نعیم">امریکا کے کہنے پر مذاکرات یا پائلٹ کی واپسی سے کچھ حاصل نہیں ہوگا،حافظ نعیم</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T04:00:36+00:00" >March 1, 2019, 4:00 AM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.jasarat.com/"><img class="td-retina-data" src="/wp-content/uploads/2017/07/logo-new-en.png" data-retina="/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرات اظہار کا سلیقہ ہے۔

<div style="  font-size: 13px;
    padding-top: 25px;"> اے ایم 299، اکبر روڈ، صدر، کراچی, پاکستان - <strong>
فون 3-32777060-021 - فیکس :02132777069</strong></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ہمیں فالو کریں</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="https://jasarat.com/en">English News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="https://epaper.jasarat.com">ای-پیپر</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="https://fridayspecial.com.pk">فرائیڈے اسپشل</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="https://jasarat.com/sunday">سنڈے میگزین</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" href="https://jasarat.com/blog">بلاگ</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Jasarat All Rights Reserved                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-a875714ff13024db5c942233db3fcc1c">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5c79bf2153a22
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}

.td-excerpt {
    font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
    left: 10px;
}
.td-g-rec.td-g-rec-id-content_bottom {
    text-align: -webkit-left;
}
@media (min-width: 320px) and (max-width: 1018px) {
.td-post-featured-image{
    width: 50%;
    float: right;
    margin-left: 13px;}
    
}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.74.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/themes/jasaratorg/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'122430531',post:'523534',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '122430531', '523534' ]);
</script>

</body>
</html>