<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا | Jasarat News Urdu</title>
    <meta charset="UTF-8" />

 <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <link rel="pingback" href="http://www.jasarat.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.jasarat.com/wp-content/uploads/2018/04/space-shuttle.jpg" /><meta name="author" content="ویب ڈیسک">
<link rel="icon" type="image/png" href="http://jasarat.com/wp-content/uploads/2017/07/jim-news1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="http://www.jasarat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="http://www.jasarat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا Comments Feed" href="http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jasarat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.jasarat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.jasarat.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.jasarat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jasarat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jasarat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں' href='http://www.jasarat.com/2018/04/02/%d8%ae%d8%a7%d9%86%db%81-%da%a9%d8%b9%d8%a8%db%81-%da%a9%db%92-%d8%a7%d9%88%d9%be%d8%b1-%d8%b3%db%92-%d9%be%d8%b1%d9%88%d8%a7%d8%b2-%da%a9%d8%b1%d9%86%d8%a7-%da%a9%d8%b3%db%8c-%d8%b5%d9%88%d8%b1%d8%aa/' />
<link rel='next' title='آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی' href='http://www.jasarat.com/2018/04/02/%d8%a2%d8%b1%d9%85%db%8c-%da%86%db%8c%d9%81-%d9%86%db%92-%d8%a7%d9%85%d8%ac%d8%af-%d8%b5%d8%a7%d8%a8%d8%b1%db%8c-%da%a9%db%92-%d9%82%d8%a7%d8%aa%d9%84-%d8%b3%d9%85%db%8c%d8%aa-10-%d8%af%db%81%d8%b4/' />
<meta name="generator" content="WordPress 4.6.10" />
<link rel="canonical" href="http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/" />
<link rel='shortlink' href='http://wp.me/p8hHLZ-1ofQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.jasarat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jasarat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا" />
<meta property="og:url" content="http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/" />
<meta property="og:description" content="چین کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا،زمینی حدود میں آتے ہی خلائی اسٹیشن ٹکڑوں میں تبدیل ہو گیا۔  غیر ملکی میڈیا کے مطابق چینی اور امریکی خلائی اسٹیشن کا کہناہے کہ اسکا ناک…" />
<meta property="article:published_time" content="2018-04-02T09:54:24+00:00" />
<meta property="article:modified_time" content="2018-04-02T09:54:24+00:00" />
<meta property="og:site_name" content="Jasarat News Urdu" />
<meta property="og:image" content="http://www.jasarat.com/wp-content/uploads/2018/04/space-shuttle.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.jasarat.com/wp-content/uploads/2018/04/space-shuttle.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62880899-2', 'auto');
  ga('send', 'pageview');

</script>			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.jasarat.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=389" />
			<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9543987935706986",
    enable_page_level_ads: true
  });
</script>
</head>

 <!-- Facebook Widget -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Widget  -->

<body class="single single-post postid-331566 single-format-standard ------- wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78856"><a href="http://www.jasarat.com/">ا</a></li>
<li id="menu-item-243973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243973"><a href="http://www.jasarat.com/%D8%AA%D8%A7%D8%B2%DB%81-%D8%AA%D8%B1%DB%8C%D9%86/">تازہ ترین</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.jasarat.com/urdu/pakistan/">پاکستان<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="http://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a></li>
	<li id="menu-item-252696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252696"><a href="http://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a></li>
	<li id="menu-item-252695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252695"><a href="http://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a></li>
	<li id="menu-item-252693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252693"><a href="http://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li>
	<li id="menu-item-252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252697"><a href="http://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li>
	<li id="menu-item-252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252698"><a href="http://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jasarat.com/urdu/world-news/">دنیا</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.jasarat.com/urdu/sportsnews/">کھیل</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.jasarat.com/urdu/news-in-picture/">تصاویر</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.jasarat.com/urdu/businessnews/">کاروبار</a></li>
<li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a href="http://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li>
<li id="menu-item-226190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-226190"><a href="#">ہفتہ وار<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-279386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279386"><a target="_blank" href="http://esunday.jasarat.com/">سنڈے مگیزین</a></li>
	<li id="menu-item-252723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252723"><a target="_blank" href="http://fridayspecial.com.pk">فرایئڈےاسپیشل</a></li>
	<li id="menu-item-252714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252714"><a href="http://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li>
	<li id="menu-item-252716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252716"><a href="http://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-252717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252717"><a href="http://www.jasarat.com/urdu/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
	<li id="menu-item-252718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252718"><a href="http://www.jasarat.com/urdu/%d9%82%d9%88%d9%85%db%8c-%d8%a7%d9%81%d9%82/">قومی افق</a></li>
	<li id="menu-item-252719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252719"><a href="http://www.jasarat.com/urdu/%d9%85%d8%ad%d9%86%d8%aa-%da%a9%d8%b4/">محنت کش</a></li>
	<li id="menu-item-252720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252720"><a href="http://www.jasarat.com/urdu/manazar-alam/">مناظر عالم</a></li>
	<li id="menu-item-252721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252721"><a href="http://www.jasarat.com/urdu/%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%af%d9%86%db%8c%d8%a7/">نصف الدنیا</a></li>
	<li id="menu-item-252722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252722"><a href="http://www.jasarat.com/urdu/%d9%86%d9%82%d8%b7%db%81-%d9%86%d8%b8%d8%b1/">نقطہ نظر</a></li>
</ul>
</li>
<li id="menu-item-228446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228446"><a href="#">شہر شہر<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-252701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252701"><a href="http://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li>
	<li id="menu-item-252708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252708"><a href="http://www.jasarat.com/urdu/citynews/karachi/">کراچی</a></li>
	<li id="menu-item-252711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252711"><a href="http://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li>
	<li id="menu-item-252702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252702"><a href="http://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li>
	<li id="menu-item-252709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252709"><a href="http://www.jasarat.com/urdu/citynews/quetta/">کوئٹہ</a></li>
	<li id="menu-item-252707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252707"><a href="http://www.jasarat.com/urdu/citynews/%d9%81%db%8c%d8%b5%d9%84-%d8%a2%d8%a8%d8%a7%d8%af/">فیصل آباد</a></li>
	<li id="menu-item-252703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252703"><a href="http://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li>
	<li id="menu-item-252704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252704"><a href="http://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li>
	<li id="menu-item-252712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252712"><a href="http://www.jasarat.com/urdu/citynews/%d9%85%d9%84%d8%aa%d8%a7%d9%86/">ملتان</a></li>
	<li id="menu-item-252710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252710"><a href="http://www.jasarat.com/urdu/citynews/%da%af%d9%88%d8%a7%d8%af%d8%b1/">گوادر</a></li>
	<li id="menu-item-252705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252705"><a href="http://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li>
	<li id="menu-item-252713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252713"><a href="http://www.jasarat.com/urdu/citynews/%d9%86%d9%88%d8%a7%d8%a8-%d8%b4%d8%a7%db%81/">نواب شاہ</a></li>
	<li id="menu-item-252706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252706"><a href="http://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li>
</ul>
</li>
<li id="menu-item-228433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228433"><a href="http://www.jasarat.com/urdu/%d8%a7%d8%b4%d8%a7%d8%b9%d8%aa-%d8%ae%d8%a7%d8%b5/">اشاعت خاص</a></li>
<li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a target="_blank" href="http://en.jasarat.com">English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jasarat.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>تلاش کریں</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, April 2, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="http://en.jasarat.com/">English News</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="http://epaper.jasarat.com">ای-پیپر</a></li>
<li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="http://fridayspecial.com.pk">فرائیڈے اسپشل</a></li>
<li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="http://esunday.jasarat.com">سنڈے میگزین</a></li>
<li id="menu-item-255345" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" href="http://blog.jasarat.com">بلاگ</a></li>
<li id="menu-item-78878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78878"><a target="_blank" href="http://www.jasarat.tv">Web TV</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.jasarat.com/">
            <img class="td-retina-data" data-retina="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en1.png" src="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en2.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
            <span class="td-visual-hidden">Jasarat News Urdu</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.jasarat.com/">
			<img class="td-retina-data" data-retina="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" src="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.jasarat.com/">
			<img class="td-retina-data" data-retina="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en1.png" src="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en2.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-78856"><a href="http://www.jasarat.com/">ا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243973"><a href="http://www.jasarat.com/%D8%AA%D8%A7%D8%B2%DB%81-%D8%AA%D8%B1%DB%8C%D9%86/">تازہ ترین</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="http://www.jasarat.com/urdu/pakistan/">پاکستان</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252694"><a href="http://www.jasarat.com/urdu/pakistan/punjab/">پنجاب</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252696"><a href="http://www.jasarat.com/urdu/pakistan/sindh/">سندھ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252695"><a href="http://www.jasarat.com/urdu/pakistan/kpk/">خیبر پختونخوا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252693"><a href="http://www.jasarat.com/urdu/pakistan/balochistan/">بلوچستان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252697"><a href="http://www.jasarat.com/urdu/pakistan/%da%a9%d8%b4%d9%85%db%8c%d8%b1/">کشمیر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252698"><a href="http://www.jasarat.com/urdu/pakistan/gilgit-baltistan/">گلگت بلتستان</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://www.jasarat.com/urdu/world-news/">دنیا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.jasarat.com/urdu/sportsnews/">کھیل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.jasarat.com/urdu/news-in-picture/">تصاویر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.jasarat.com/urdu/businessnews/">کاروبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a href="http://www.jasarat.com/urdu/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-226190"><a href="#">ہفتہ وار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-279386"><a target="_blank" href="http://esunday.jasarat.com/">سنڈے مگیزین</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252723"><a target="_blank" href="http://fridayspecial.com.pk">فرایئڈےاسپیشل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-252714"><a href="http://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252716"><a href="http://www.jasarat.com/urdu/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252717"><a href="http://www.jasarat.com/urdu/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252718"><a href="http://www.jasarat.com/urdu/%d9%82%d9%88%d9%85%db%8c-%d8%a7%d9%81%d9%82/">قومی افق</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252719"><a href="http://www.jasarat.com/urdu/%d9%85%d8%ad%d9%86%d8%aa-%da%a9%d8%b4/">محنت کش</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252720"><a href="http://www.jasarat.com/urdu/manazar-alam/">مناظر عالم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252721"><a href="http://www.jasarat.com/urdu/%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%af%d9%86%db%8c%d8%a7/">نصف الدنیا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252722"><a href="http://www.jasarat.com/urdu/%d9%86%d9%82%d8%b7%db%81-%d9%86%d8%b8%d8%b1/">نقطہ نظر</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228446"><a href="#">شہر شہر</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252701"><a href="http://www.jasarat.com/urdu/citynews/%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%93-%d8%a8%d8%a7%d8%af/">اسلام آ باد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252708"><a href="http://www.jasarat.com/urdu/citynews/karachi/">کراچی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252711"><a href="http://www.jasarat.com/urdu/citynews/lahore/">لاہور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252702"><a href="http://www.jasarat.com/urdu/citynews/peshawar/">پشاور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252709"><a href="http://www.jasarat.com/urdu/citynews/quetta/">کوئٹہ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252707"><a href="http://www.jasarat.com/urdu/citynews/%d9%81%db%8c%d8%b5%d9%84-%d8%a2%d8%a8%d8%a7%d8%af/">فیصل آباد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252703"><a href="http://www.jasarat.com/urdu/citynews/%d8%ad%db%8c%d8%af%d8%b1%d8%a7%d9%93%d8%a8%d8%a7%d8%af/">حیدرآباد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252704"><a href="http://www.jasarat.com/urdu/citynews/rawalpindi/">راولپنڈی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252712"><a href="http://www.jasarat.com/urdu/citynews/%d9%85%d9%84%d8%aa%d8%a7%d9%86/">ملتان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252710"><a href="http://www.jasarat.com/urdu/citynews/%da%af%d9%88%d8%a7%d8%af%d8%b1/">گوادر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252705"><a href="http://www.jasarat.com/urdu/citynews/%d8%b1%d8%ad%db%8c%d9%85-%db%8c%d8%a7%d8%b1%d8%ae%d8%a7%d9%86/">رحیم یارخان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252713"><a href="http://www.jasarat.com/urdu/citynews/%d9%86%d9%88%d8%a7%d8%a8-%d8%b4%d8%a7%db%81/">نواب شاہ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252706"><a href="http://www.jasarat.com/urdu/citynews/%d8%b3%da%a9%da%be%d8%b1/">سکھر</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228433"><a href="http://www.jasarat.com/urdu/%d8%a7%d8%b4%d8%a7%d8%b9%d8%aa-%d8%ae%d8%a7%d8%b5/">اشاعت خاص</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a target="_blank" href="http://en.jasarat.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jasarat.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-331566" class="post-331566 post type-post status-publish format-standard has-post-thumbnail hentry category-latestnews category-scinenceandtechnology tag-technlogy" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.jasarat.com/urdu/latestnews/">تازہ ترین</a></li><li class="entry-category"><a  href="http://www.jasarat.com/urdu/scinenceandtechnology/">سائنس / ٹیکنالوجی</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">از <a href="http://www.jasarat.com/author/web-desk/">ویب ڈیسک</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T14:54:24+00:00" >April 2, 2018, 2:54 PM</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-331566">307</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.jasarat.com/wp-content/uploads/2018/04/space-shuttle.jpg" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="http://www.jasarat.com/wp-content/uploads/2018/04/space-shuttle-696x418.jpg" alt="" title="space-shuttle"/></a></div>
        <div class="pf-content"><p style="text-align: right;">چین کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا،زمینی حدود میں آتے ہی خلائی اسٹیشن ٹکڑوں میں تبدیل ہو گیا۔</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="8455675997"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: right;"> غیر ملکی میڈیا کے مطابق چینی اور امریکی خلائی اسٹیشن کا کہناہے کہ اسکا ناکارہ خلائی اسٹیشن زمین کی فضائی حدود میں داخل ہوتے ہی بکھر گیا اورٹکڑے ہوکر جنوبی بحرالکاہل میں گر گیا۔یہ خلائی اسٹیشن اتوار اور پیر کی درمیانی رات میں گرا۔8 ٹن وزنی اس خلائی گاڑی کو 2011 میں مدار میں چھوڑا گیا تھا لیکن 2016 میں اس نے کام کرنا بند کر دیا۔</p>
<p style="text-align: right;"> اس سے قبل چینی خلائی اسٹیشن کے سائنسدانو ںنے کہا تھا کہ 8ٹن وزنی یہ خلائی جہاز زمین پر گرا بھی تو تباہی و بربادی کے بجائے دنیا والوں کو ایک خوبصورت منظر دیکھنے کا موقع دے گا اور لگے گا کہ وہ کہکشاں ٹوٹتے ہوئے دیکھ رہے ہیں اور یہ منظر ایسا ہوگا کہ لوگ اسے برسوں یاد رکھیں گے۔</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/" data-a2a-title="چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F&amp;linkname=%DA%86%DB%8C%D9%86%20%20%DA%A9%D8%A7%20%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%D8%AE%D9%84%D8%A7%D8%A6%DB%8C%20%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86%20%DA%A9%D8%A7%20%D9%85%D9%84%D8%A8%DB%81%20%D8%AC%D9%86%D9%88%D8%A8%DB%8C%20%D8%A8%D8%AD%D8%B1%20%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84%20%D9%85%DB%8C%DA%BA%20%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F&amp;linkname=%DA%86%DB%8C%D9%86%20%20%DA%A9%D8%A7%20%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%D8%AE%D9%84%D8%A7%D8%A6%DB%8C%20%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86%20%DA%A9%D8%A7%20%D9%85%D9%84%D8%A8%DB%81%20%D8%AC%D9%86%D9%88%D8%A8%DB%8C%20%D8%A8%D8%AD%D8%B1%20%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84%20%D9%85%DB%8C%DA%BA%20%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F&amp;linkname=%DA%86%DB%8C%D9%86%20%20%DA%A9%D8%A7%20%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%D8%AE%D9%84%D8%A7%D8%A6%DB%8C%20%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86%20%DA%A9%D8%A7%20%D9%85%D9%84%D8%A8%DB%81%20%D8%AC%D9%86%D9%88%D8%A8%DB%8C%20%D8%A8%D8%AD%D8%B1%20%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84%20%D9%85%DB%8C%DA%BA%20%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F&amp;linkname=%DA%86%DB%8C%D9%86%20%20%DA%A9%D8%A7%20%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%D8%AE%D9%84%D8%A7%D8%A6%DB%8C%20%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86%20%DA%A9%D8%A7%20%D9%85%D9%84%D8%A8%DB%81%20%D8%AC%D9%86%D9%88%D8%A8%DB%8C%20%D8%A8%D8%AD%D8%B1%20%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84%20%D9%85%DB%8C%DA%BA%20%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F&amp;linkname=%DA%86%DB%8C%D9%86%20%20%DA%A9%D8%A7%20%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%D8%AE%D9%84%D8%A7%D8%A6%DB%8C%20%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86%20%DA%A9%D8%A7%20%D9%85%D9%84%D8%A8%DB%81%20%D8%AC%D9%86%D9%88%D8%A8%DB%8C%20%D8%A8%D8%AD%D8%B1%20%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84%20%D9%85%DB%8C%DA%BA%20%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit a2a_counter" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F&amp;linkname=%DA%86%DB%8C%D9%86%20%20%DA%A9%D8%A7%20%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%D8%AE%D9%84%D8%A7%D8%A6%DB%8C%20%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86%20%DA%A9%D8%A7%20%D9%85%D9%84%D8%A8%DB%81%20%D8%AC%D9%86%D9%88%D8%A8%DB%8C%20%D8%A8%D8%AD%D8%B1%20%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84%20%D9%85%DB%8C%DA%BA%20%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7" title="Reddit" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2232924717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">حصہ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%DA%86%DB%8C%D9%86++%DA%A9%D8%A7+%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81+%D8%AE%D9%84%D8%A7%D8%A6%DB%8C+%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86+%DA%A9%D8%A7+%D9%85%D9%84%D8%A8%DB%81+%D8%AC%D9%86%D9%88%D8%A8%DB%8C+%D8%A8%D8%AD%D8%B1+%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84+%D9%85%DB%8C%DA%BA+%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7&url=http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F&via=%40Jasaratorg"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/&amp;media=http://www.jasarat.com/wp-content/uploads/2018/04/space-shuttle.jpg&description=%DA%86%DB%8C%D9%86++%DA%A9%D8%A7+%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81+%D8%AE%D9%84%D8%A7%D8%A6%DB%8C+%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86+%DA%A9%D8%A7+%D9%85%D9%84%D8%A8%DB%81+%D8%AC%D9%86%D9%88%D8%A8%DB%8C+%D8%A8%D8%AD%D8%B1+%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84+%D9%85%DB%8C%DA%BA+%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%DA%86%DB%8C%D9%86++%DA%A9%D8%A7+%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81+%D8%AE%D9%84%D8%A7%D8%A6%DB%8C+%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86+%DA%A9%D8%A7+%D9%85%D9%84%D8%A8%DB%81+%D8%AC%D9%86%D9%88%D8%A8%DB%8C+%D8%A8%D8%AD%D8%B1+%D8%A7%D9%84%DA%A9%D8%A7%DB%81%D9%84+%D9%85%DB%8C%DA%BA+%DA%AF%D8%B1%DA%AF%DB%8C%D8%A7%20-%20http%3A%2F%2Fwww.jasarat.com%2F2018%2F04%2F02%2F%25da%2586%25db%258c%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2586%25d8%25a7%25da%25a9%25d8%25a7%25d8%25b1%25db%2581-%25d8%25ae%25d9%2584%25d8%25a7%25d8%25a6%25db%258c-%25d8%25a7%25d8%25b3%25d9%25b9%25db%258c%25d8%25b4%25d9%2586-%25da%25a9%25d8%25a7-%25d9%2585%25d9%2584%25d8%25a8%25db%2581-%25d8%25ac%25d9%2586%25d9%2588%25d8%25a8%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/" data-text="چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="http://www.jasarat.com/author/web-desk/"><img alt='' src='http://1.gravatar.com/avatar/1b3bd3de20f9bc707683bb6a27a64215?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b3bd3de20f9bc707683bb6a27a64215?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.jasarat.com/author/web-desk/">ویب ڈیسک</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ویب ڈیسک"></span><meta itemprop="datePublished" content="2018-04-02T14:54:24+00:00"><meta itemprop="dateModified" content="2018-04-02T14:54:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en2.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jasarat.com/wp-content/uploads/2018/04/space-shuttle.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5ac270e1f2081_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ac270e1f2081" ><script>var block_td_uid_4_5ac270e1f2081 = new tdBlock();
block_td_uid_4_5ac270e1f2081.id = "td_uid_4_5ac270e1f2081";
block_td_uid_4_5ac270e1f2081.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062a\u0645\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_4_5ac270e1f2081_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":331566,"live_filter_cur_post_author":"11"}';
block_td_uid_4_5ac270e1f2081.td_column_number = "3";
block_td_uid_4_5ac270e1f2081.block_type = "td_block_related_posts";
block_td_uid_4_5ac270e1f2081.post_count = "9";
block_td_uid_4_5ac270e1f2081.found_posts = "36637";
block_td_uid_4_5ac270e1f2081.header_color = "";
block_td_uid_4_5ac270e1f2081.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ac270e1f2081.max_num_pages = "4071";
tdBlocksArray.push(block_td_uid_4_5ac270e1f2081);
</script><h4 class="td-related-title"><a id="td_uid_5_5ac270e332d6d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ac270e1f2081" href="#">متعلقہ مضامین</a><a id="td_uid_6_5ac270e332dab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ac270e1f2081" href="#">مزید</a></h4><div id=td_uid_4_5ac270e1f2081 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/petrol/" rel="bookmark" title="آل پاے پی بی ایف نے پٹرولیم مصنوعات کی قیمتوں میں مناسب کمی کا مطالبہ کر دیا "><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/01/petrol-218x150.jpg" alt="" title="آل پاے پی بی ایف نے پٹرولیم مصنوعات کی قیمتوں میں مناسب کمی کا مطالبہ کر دیا "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/petrol/" rel="bookmark" title="آل پاے پی بی ایف نے پٹرولیم مصنوعات کی قیمتوں میں مناسب کمی کا مطالبہ کر دیا ">آل پاے پی بی ایف نے پٹرولیم مصنوعات کی قیمتوں میں مناسب کمی کا مطالبہ کر دیا </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a2%d8%b1%d9%85%db%8c-%da%86%db%8c%d9%81-%d9%86%db%92-%d8%a7%d9%85%d8%ac%d8%af-%d8%b5%d8%a7%d8%a8%d8%b1%db%8c-%da%a9%db%92-%d9%82%d8%a7%d8%aa%d9%84-%d8%b3%d9%85%db%8c%d8%aa-10-%d8%af%db%81%d8%b4/" rel="bookmark" title="آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2017/04/coas-218x150.jpg" alt="" title="آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a2%d8%b1%d9%85%db%8c-%da%86%db%8c%d9%81-%d9%86%db%92-%d8%a7%d9%85%d8%ac%d8%af-%d8%b5%d8%a7%d8%a8%d8%b1%db%8c-%da%a9%db%92-%d9%82%d8%a7%d8%aa%d9%84-%d8%b3%d9%85%db%8c%d8%aa-10-%d8%af%db%81%d8%b4/" rel="bookmark" title="آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی">آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%ae%d8%a7%d9%86%db%81-%da%a9%d8%b9%d8%a8%db%81-%da%a9%db%92-%d8%a7%d9%88%d9%be%d8%b1-%d8%b3%db%92-%d9%be%d8%b1%d9%88%d8%a7%d8%b2-%da%a9%d8%b1%d9%86%d8%a7-%da%a9%d8%b3%db%8c-%d8%b5%d9%88%d8%b1%d8%aa/" rel="bookmark" title="خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں"><img width="218" height="120" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2016/06/khana-kaba.jpg" alt="" title="خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%ae%d8%a7%d9%86%db%81-%da%a9%d8%b9%d8%a8%db%81-%da%a9%db%92-%d8%a7%d9%88%d9%be%d8%b1-%d8%b3%db%92-%d9%be%d8%b1%d9%88%d8%a7%d8%b2-%da%a9%d8%b1%d9%86%d8%a7-%da%a9%d8%b3%db%8c-%d8%b5%d9%88%d8%b1%d8%aa/" rel="bookmark" title="خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں">خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%be%d9%86%db%92-%d8%a7%d8%b5%d9%84-%db%81%d8%af%d9%81-%d8%b3%db%92-%db%81%d9%b9/" rel="bookmark" title="اسلامی جمہوریہ ایران اپنے اصل ہدف سے ہٹ چکا،احمدی نژاد"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/04/ahmedu-218x150.jpg" alt="" title="اسلامی جمہوریہ ایران اپنے اصل ہدف سے ہٹ چکا،احمدی نژاد"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%be%d9%86%db%92-%d8%a7%d8%b5%d9%84-%db%81%d8%af%d9%81-%d8%b3%db%92-%db%81%d9%b9/" rel="bookmark" title="اسلامی جمہوریہ ایران اپنے اصل ہدف سے ہٹ چکا،احمدی نژاد">اسلامی جمہوریہ ایران اپنے اصل ہدف سے ہٹ چکا،احمدی نژاد</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%81%d9%88%d8%ac-%da%a9%db%8c-%d9%81%d8%a7%d8%a6%d8%b1%d9%86%da%af-%d8%b3%db%92-21%da%a9%d8%b4%d9%85%db%8c%d8%b1%db%8c-%d8%b4%db%81%db%8c%d8%af%d8%8c%d9%88%d8%a7/" rel="bookmark" title="بھارتی فوج کی فائرنگ سے 21کشمیری شہید،وادی میں مکمل ہڑتال"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2017/08/kashmir-forces-218x150.jpg" alt="" title="بھارتی فوج کی فائرنگ سے 21کشمیری شہید،وادی میں مکمل ہڑتال"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%81%d9%88%d8%ac-%da%a9%db%8c-%d9%81%d8%a7%d8%a6%d8%b1%d9%86%da%af-%d8%b3%db%92-21%da%a9%d8%b4%d9%85%db%8c%d8%b1%db%8c-%d8%b4%db%81%db%8c%d8%af%d8%8c%d9%88%d8%a7/" rel="bookmark" title="بھارتی فوج کی فائرنگ سے 21کشمیری شہید،وادی میں مکمل ہڑتال">بھارتی فوج کی فائرنگ سے 21کشمیری شہید،وادی میں مکمل ہڑتال</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%da%a9%d9%88%d8%a6%d9%b9%db%81%d8%8c%d8%af%d9%88%da%af%d8%b1%d9%88%d9%be%d9%88%da%ba-%d9%85%db%8c%da%ba-%d9%85%d8%b3%d9%84%d8%ad-%d8%aa%d8%b5%d8%a7%d8%af%d9%85%d8%8c-%d9%81%d8%a7%d8%a6%d8%b1%d9%86/" rel="bookmark" title="کوئٹہ:دوگروپوں میں مسلح تصادم،3 افراد جاں بحق،تین افراد زخمی"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2017/01/quetta-218x150.jpg" alt="" title="کوئٹہ:دوگروپوں میں مسلح تصادم،3 افراد جاں بحق،تین افراد زخمی"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%da%a9%d9%88%d8%a6%d9%b9%db%81%d8%8c%d8%af%d9%88%da%af%d8%b1%d9%88%d9%be%d9%88%da%ba-%d9%85%db%8c%da%ba-%d9%85%d8%b3%d9%84%d8%ad-%d8%aa%d8%b5%d8%a7%d8%af%d9%85%d8%8c-%d9%81%d8%a7%d8%a6%d8%b1%d9%86/" rel="bookmark" title="کوئٹہ:دوگروپوں میں مسلح تصادم،3 افراد جاں بحق،تین افراد زخمی">کوئٹہ:دوگروپوں میں مسلح تصادم،3 افراد جاں بحق،تین افراد زخمی</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%db%8c%d9%85%d9%86%d8%b3%d9%b9%db%8c-%d8%a7%d9%86%d9%b9%d8%b1%d9%86%db%8c%d8%b4%d9%86%d9%84-%d9%86%db%92-%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d8%b9%d8%b8%d9%85/" rel="bookmark" title="ایمنسٹی انٹرنیشنل نے بھارتی وزیر اعظم نریندر مودی کو عالمی دہشتگرد قرار د یدیا"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2016/10/modi-218x150.jpg" alt="" title="ایمنسٹی انٹرنیشنل نے بھارتی وزیر اعظم نریندر مودی کو عالمی دہشتگرد قرار د یدیا"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%db%8c%d9%85%d9%86%d8%b3%d9%b9%db%8c-%d8%a7%d9%86%d9%b9%d8%b1%d9%86%db%8c%d8%b4%d9%86%d9%84-%d9%86%db%92-%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d8%b9%d8%b8%d9%85/" rel="bookmark" title="ایمنسٹی انٹرنیشنل نے بھارتی وزیر اعظم نریندر مودی کو عالمی دہشتگرد قرار د یدیا">ایمنسٹی انٹرنیشنل نے بھارتی وزیر اعظم نریندر مودی کو عالمی دہشتگرد قرار د یدیا</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%da%86%d9%88%db%81%d8%af%d8%b1%db%8c-%d9%86%d8%ab%d8%a7%d8%b1-%d8%a7%d9%88%d8%b1-%d9%86-%d9%84%db%8c%da%af-%da%a9%db%92-%d8%af%d8%b1%d9%85%db%8c%d8%a7%d9%86-%d9%85%d8%b9%d8%a7%d9%85%d9%84%d8%a7/" rel="bookmark" title="چوہدری نثار اور (ن) لیگ کے درمیان معاملات پر برف پگھلنے لگی"><img width="218" height="150" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/04/shahbaz-sharif-meets-ch-nisar-218x150.jpg" alt="" title="چوہدری نثار اور (ن) لیگ کے درمیان معاملات پر برف پگھلنے لگی"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%da%86%d9%88%db%81%d8%af%d8%b1%db%8c-%d9%86%d8%ab%d8%a7%d8%b1-%d8%a7%d9%88%d8%b1-%d9%86-%d9%84%db%8c%da%af-%da%a9%db%92-%d8%af%d8%b1%d9%85%db%8c%d8%a7%d9%86-%d9%85%d8%b9%d8%a7%d9%85%d9%84%d8%a7/" rel="bookmark" title="چوہدری نثار اور (ن) لیگ کے درمیان معاملات پر برف پگھلنے لگی">چوہدری نثار اور (ن) لیگ کے درمیان معاملات پر برف پگھلنے لگی</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84%db%8c-%d9%88%d8%b2%db%8c%d8%b1%d8%a7%d8%b9%d8%b8%d9%85-%d8%af%db%81%d8%b4%d8%aa-%da%af%d8%b1%d8%af-%db%81%db%92%d8%8c%d8%b7%db%8c%d8%a8-%d8%a7%d8%b1%d8%af/" rel="bookmark" title="اسرائیلی وزیراعظم دہشت گرد ہے،طیب اردگان"><img width="218" height="120" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2016/07/Tayyip-Erdogan.jpg" alt="" title="اسرائیلی وزیراعظم دہشت گرد ہے،طیب اردگان"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84%db%8c-%d9%88%d8%b2%db%8c%d8%b1%d8%a7%d8%b9%d8%b8%d9%85-%d8%af%db%81%d8%b4%d8%aa-%da%af%d8%b1%d8%af-%db%81%db%92%d8%8c%d8%b7%db%8c%d8%a8-%d8%a7%d8%b1%d8%af/" rel="bookmark" title="اسرائیلی وزیراعظم دہشت گرد ہے،طیب اردگان">اسرائیلی وزیراعظم دہشت گرد ہے،طیب اردگان</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ac270e1f2081" data-td_block_id="td_uid_4_5ac270e1f2081"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ac270e1f2081" data-td_block_id="td_uid_4_5ac270e1f2081"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">جواب چھوڑ دیں <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/02/%DA%86%DB%8C%D9%86-%DA%A9%D8%A7-%D9%86%D8%A7%DA%A9%D8%A7%D8%B1%DB%81-%D8%AE%D9%84%D8%A7%D8%A6%DB%8C-%D8%A7%D8%B3%D9%B9%DB%8C%D8%B4%D9%86-%DA%A9%D8%A7-%D9%85%D9%84%D8%A8%DB%81-%D8%AC%D9%86%D9%88%D8%A8/#respond" style="display:none;">جواب منسوخ کریں</a></small></h3>				<form action="http://www.jasarat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="تبصرہ" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="نام" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="ای میل" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="ویب سائٹ" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="رائے دیجئے" /> <input type='hidden' name='comment_post_ID' value='331566' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2664bca749" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5ac270e33996d_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5ac270e33996d" ><script>var block_td_uid_7_5ac270e33996d = new tdBlock();
block_td_uid_7_5ac270e33996d.id = "td_uid_7_5ac270e33996d";
block_td_uid_7_5ac270e33996d.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0645\u0632\u06cc\u062f \u062e\u0628\u0631\u06cc\u06ba","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ac270e33996d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ac270e33996d.td_column_number = "1";
block_td_uid_7_5ac270e33996d.block_type = "td_block_7";
block_td_uid_7_5ac270e33996d.post_count = "10";
block_td_uid_7_5ac270e33996d.found_posts = "117703";
block_td_uid_7_5ac270e33996d.header_color = "#";
block_td_uid_7_5ac270e33996d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ac270e33996d.max_num_pages = "11771";
tdBlocksArray.push(block_td_uid_7_5ac270e33996d);
</script><h4 class="block-title"><span>مزید خبریں</span></h4><div id=td_uid_7_5ac270e33996d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/petrol/" rel="bookmark" title="آل پاے پی بی ایف نے پٹرولیم مصنوعات کی قیمتوں میں مناسب کمی کا مطالبہ کر دیا "><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/01/petrol-100x70.jpg" alt="" title="آل پاے پی بی ایف نے پٹرولیم مصنوعات کی قیمتوں میں مناسب کمی کا مطالبہ کر دیا "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/petrol/" rel="bookmark" title="آل پاے پی بی ایف نے پٹرولیم مصنوعات کی قیمتوں میں مناسب کمی کا مطالبہ کر دیا ">آل پاے پی بی ایف نے پٹرولیم مصنوعات کی قیمتوں میں مناسب کمی کا مطالبہ کر دیا </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T18:50:08+00:00" >April 2, 2018, 6:50 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a2%d8%b1%d9%85%db%8c-%da%86%db%8c%d9%81-%d9%86%db%92-%d8%a7%d9%85%d8%ac%d8%af-%d8%b5%d8%a7%d8%a8%d8%b1%db%8c-%da%a9%db%92-%d9%82%d8%a7%d8%aa%d9%84-%d8%b3%d9%85%db%8c%d8%aa-10-%d8%af%db%81%d8%b4/" rel="bookmark" title="آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2017/04/coas-100x70.jpg" alt="" title="آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a2%d8%b1%d9%85%db%8c-%da%86%db%8c%d9%81-%d9%86%db%92-%d8%a7%d9%85%d8%ac%d8%af-%d8%b5%d8%a7%d8%a8%d8%b1%db%8c-%da%a9%db%92-%d9%82%d8%a7%d8%aa%d9%84-%d8%b3%d9%85%db%8c%d8%aa-10-%d8%af%db%81%d8%b4/" rel="bookmark" title="آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی">آرمی چیف نے امجد صابری کے قاتل سمیت 10 دہشتگردوں کی سزائے موت کی توثیق کردی</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T18:10:42+00:00" >April 2, 2018, 6:10 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/" rel="bookmark" title="چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/04/space-shuttle-100x70.jpg" alt="" title="چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%da%86%db%8c%d9%86-%da%a9%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d8%b1%db%81-%d8%ae%d9%84%d8%a7%d8%a6%db%8c-%d8%a7%d8%b3%d9%b9%db%8c%d8%b4%d9%86-%da%a9%d8%a7-%d9%85%d9%84%d8%a8%db%81-%d8%ac%d9%86%d9%88%d8%a8/" rel="bookmark" title="چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا">چین  کا ناکارہ خلائی اسٹیشن کا ملبہ جنوبی بحر الکاہل میں گرگیا</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T14:54:24+00:00" >April 2, 2018, 2:54 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%ae%d8%a7%d9%86%db%81-%da%a9%d8%b9%d8%a8%db%81-%da%a9%db%92-%d8%a7%d9%88%d9%be%d8%b1-%d8%b3%db%92-%d9%be%d8%b1%d9%88%d8%a7%d8%b2-%da%a9%d8%b1%d9%86%d8%a7-%da%a9%d8%b3%db%8c-%d8%b5%d9%88%d8%b1%d8%aa/" rel="bookmark" title="خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں"><img width="100" height="55" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2016/06/khana-kaba.jpg" alt="" title="خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%ae%d8%a7%d9%86%db%81-%da%a9%d8%b9%d8%a8%db%81-%da%a9%db%92-%d8%a7%d9%88%d9%be%d8%b1-%d8%b3%db%92-%d9%be%d8%b1%d9%88%d8%a7%d8%b2-%da%a9%d8%b1%d9%86%d8%a7-%da%a9%d8%b3%db%8c-%d8%b5%d9%88%d8%b1%d8%aa/" rel="bookmark" title="خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں">خانہ کعبہ کے اوپر سے پرواز کرنا کسی صورت ممکن نہیں</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T14:40:17+00:00" >April 2, 2018, 2:40 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%be%d9%86%db%92-%d8%a7%d8%b5%d9%84-%db%81%d8%af%d9%81-%d8%b3%db%92-%db%81%d9%b9/" rel="bookmark" title="اسلامی جمہوریہ ایران اپنے اصل ہدف سے ہٹ چکا،احمدی نژاد"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/04/ahmedu-100x70.jpg" alt="" title="اسلامی جمہوریہ ایران اپنے اصل ہدف سے ہٹ چکا،احمدی نژاد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%be%d9%86%db%92-%d8%a7%d8%b5%d9%84-%db%81%d8%af%d9%81-%d8%b3%db%92-%db%81%d9%b9/" rel="bookmark" title="اسلامی جمہوریہ ایران اپنے اصل ہدف سے ہٹ چکا،احمدی نژاد">اسلامی جمہوریہ ایران اپنے اصل ہدف سے ہٹ چکا،احمدی نژاد</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T14:31:58+00:00" >April 2, 2018, 2:31 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%81%d9%88%d8%ac-%da%a9%db%8c-%d9%81%d8%a7%d8%a6%d8%b1%d9%86%da%af-%d8%b3%db%92-21%da%a9%d8%b4%d9%85%db%8c%d8%b1%db%8c-%d8%b4%db%81%db%8c%d8%af%d8%8c%d9%88%d8%a7/" rel="bookmark" title="بھارتی فوج کی فائرنگ سے 21کشمیری شہید،وادی میں مکمل ہڑتال"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2017/08/kashmir-forces-100x70.jpg" alt="" title="بھارتی فوج کی فائرنگ سے 21کشمیری شہید،وادی میں مکمل ہڑتال"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%81%d9%88%d8%ac-%da%a9%db%8c-%d9%81%d8%a7%d8%a6%d8%b1%d9%86%da%af-%d8%b3%db%92-21%da%a9%d8%b4%d9%85%db%8c%d8%b1%db%8c-%d8%b4%db%81%db%8c%d8%af%d8%8c%d9%88%d8%a7/" rel="bookmark" title="بھارتی فوج کی فائرنگ سے 21کشمیری شہید،وادی میں مکمل ہڑتال">بھارتی فوج کی فائرنگ سے 21کشمیری شہید،وادی میں مکمل ہڑتال</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T14:18:03+00:00" >April 2, 2018, 2:18 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%da%a9%d9%88%d8%a6%d9%b9%db%81%d8%8c%d8%af%d9%88%da%af%d8%b1%d9%88%d9%be%d9%88%da%ba-%d9%85%db%8c%da%ba-%d9%85%d8%b3%d9%84%d8%ad-%d8%aa%d8%b5%d8%a7%d8%af%d9%85%d8%8c-%d9%81%d8%a7%d8%a6%d8%b1%d9%86/" rel="bookmark" title="کوئٹہ:دوگروپوں میں مسلح تصادم،3 افراد جاں بحق،تین افراد زخمی"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2017/01/quetta-100x70.jpg" alt="" title="کوئٹہ:دوگروپوں میں مسلح تصادم،3 افراد جاں بحق،تین افراد زخمی"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%da%a9%d9%88%d8%a6%d9%b9%db%81%d8%8c%d8%af%d9%88%da%af%d8%b1%d9%88%d9%be%d9%88%da%ba-%d9%85%db%8c%da%ba-%d9%85%d8%b3%d9%84%d8%ad-%d8%aa%d8%b5%d8%a7%d8%af%d9%85%d8%8c-%d9%81%d8%a7%d8%a6%d8%b1%d9%86/" rel="bookmark" title="کوئٹہ:دوگروپوں میں مسلح تصادم،3 افراد جاں بحق،تین افراد زخمی">کوئٹہ:دوگروپوں میں مسلح تصادم،3 افراد جاں بحق،تین افراد زخمی</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T14:04:16+00:00" >April 2, 2018, 2:04 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%db%8c%d9%85%d9%86%d8%b3%d9%b9%db%8c-%d8%a7%d9%86%d9%b9%d8%b1%d9%86%db%8c%d8%b4%d9%86%d9%84-%d9%86%db%92-%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d8%b9%d8%b8%d9%85/" rel="bookmark" title="ایمنسٹی انٹرنیشنل نے بھارتی وزیر اعظم نریندر مودی کو عالمی دہشتگرد قرار د یدیا"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2016/10/modi-100x70.jpg" alt="" title="ایمنسٹی انٹرنیشنل نے بھارتی وزیر اعظم نریندر مودی کو عالمی دہشتگرد قرار د یدیا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%db%8c%d9%85%d9%86%d8%b3%d9%b9%db%8c-%d8%a7%d9%86%d9%b9%d8%b1%d9%86%db%8c%d8%b4%d9%86%d9%84-%d9%86%db%92-%d8%a8%da%be%d8%a7%d8%b1%d8%aa%db%8c-%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d8%b9%d8%b8%d9%85/" rel="bookmark" title="ایمنسٹی انٹرنیشنل نے بھارتی وزیر اعظم نریندر مودی کو عالمی دہشتگرد قرار د یدیا">ایمنسٹی انٹرنیشنل نے بھارتی وزیر اعظم نریندر مودی کو عالمی دہشتگرد قرار د یدیا</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T13:59:27+00:00" >April 2, 2018, 1:59 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%da%86%d9%88%db%81%d8%af%d8%b1%db%8c-%d9%86%d8%ab%d8%a7%d8%b1-%d8%a7%d9%88%d8%b1-%d9%86-%d9%84%db%8c%da%af-%da%a9%db%92-%d8%af%d8%b1%d9%85%db%8c%d8%a7%d9%86-%d9%85%d8%b9%d8%a7%d9%85%d9%84%d8%a7/" rel="bookmark" title="چوہدری نثار اور (ن) لیگ کے درمیان معاملات پر برف پگھلنے لگی"><img width="100" height="70" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2018/04/shahbaz-sharif-meets-ch-nisar-100x70.jpg" alt="" title="چوہدری نثار اور (ن) لیگ کے درمیان معاملات پر برف پگھلنے لگی"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%da%86%d9%88%db%81%d8%af%d8%b1%db%8c-%d9%86%d8%ab%d8%a7%d8%b1-%d8%a7%d9%88%d8%b1-%d9%86-%d9%84%db%8c%da%af-%da%a9%db%92-%d8%af%d8%b1%d9%85%db%8c%d8%a7%d9%86-%d9%85%d8%b9%d8%a7%d9%85%d9%84%d8%a7/" rel="bookmark" title="چوہدری نثار اور (ن) لیگ کے درمیان معاملات پر برف پگھلنے لگی">چوہدری نثار اور (ن) لیگ کے درمیان معاملات پر برف پگھلنے لگی</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T13:55:46+00:00" >April 2, 2018, 1:55 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84%db%8c-%d9%88%d8%b2%db%8c%d8%b1%d8%a7%d8%b9%d8%b8%d9%85-%d8%af%db%81%d8%b4%d8%aa-%da%af%d8%b1%d8%af-%db%81%db%92%d8%8c%d8%b7%db%8c%d8%a8-%d8%a7%d8%b1%d8%af/" rel="bookmark" title="اسرائیلی وزیراعظم دہشت گرد ہے،طیب اردگان"><img width="100" height="55" class="entry-thumb" src="http://www.jasarat.com/wp-content/uploads/2016/07/Tayyip-Erdogan.jpg" alt="" title="اسرائیلی وزیراعظم دہشت گرد ہے،طیب اردگان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2018/04/02/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84%db%8c-%d9%88%d8%b2%db%8c%d8%b1%d8%a7%d8%b9%d8%b8%d9%85-%d8%af%db%81%d8%b4%d8%aa-%da%af%d8%b1%d8%af-%db%81%db%92%d8%8c%d8%b7%db%8c%d8%a8-%d8%a7%d8%b1%d8%af/" rel="bookmark" title="اسرائیلی وزیراعظم دہشت گرد ہے،طیب اردگان">اسرائیلی وزیراعظم دہشت گرد ہے،طیب اردگان</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T13:51:08+00:00" >April 2, 2018, 1:51 PM</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3283123150967370" data-ad-slot="2088797942"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.jasarat.com/"><img class="td-retina-data" src="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" data-retina="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرات اظہار کا سلیقہ ہے۔

<div style="  font-size: 13px;
    padding-top: 25px;"> اے ایم 299، اکبر روڈ، صدر، کراچی, پاکستان -
<a href="tel:00922132777060">فون 3-32777060-021</a> - <strong>فیکس :02132777069</strong></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ہمیں فالو کریں</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="http://en.jasarat.com/">English News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="http://epaper.jasarat.com">ای-پیپر</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="http://fridayspecial.com.pk">فرائیڈے اسپشل</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="http://esunday.jasarat.com">سنڈے میگزین</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-255345"><a target="_blank" href="http://blog.jasarat.com">بلاگ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78878"><a target="_blank" href="http://www.jasarat.tv">Web TV</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Jasarat All Rights Reserved                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-1b3bd3de20f9bc707683bb6a27a64215">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ac270e370f5e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}

.td-excerpt {
    font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
    left: 10px;
}
.td-g-rec.td-g-rec-id-content_bottom {
    text-align: -webkit-left;
}
</style>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'none';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/themes/jasaratorg/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/comment-reply.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script async="async" type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'122430531',post:'331566',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '122430531', '331566' ]);
</script>

</body>
</html>