<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
itemscope 
itemtype="http://schema.org/WebSite" 
prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
<title>میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ | Jasarat News Urdu</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.jasarat.com/xmlrpc.php" />
<meta name="author" content="نمائندہ جسارت">
<link rel="icon" type="image/png" href="http://jasarat.com/wp-content/uploads/2017/07/jim-news1.png">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[297,437] -->
<meta name="description"  content="میرپور خاص (نمائندہ جسارت) سندھ ہائی کورٹ کے حکم پر میرپورخاص شہر کی ترقی کے لیے ماسٹرپلان بنانے کے متعلق تشکیل کردہ کمیٹی کے ممبران ضلع کونسل کے چیئرمین میر انور تالپور،ڈپٹی کمشنر زاہد حسین میمن ، ممتاز جروار، سول سوسائٹی کے محمد بخش کپری اورچیف آفیسر ضلع کونسل میر اللہ بچایو تالپورنے نوکوٹ، جھڈو، ڈگری، میرواہ اور ٹنڈوجان محمد ٹاؤ ن کمیٹیوں کے تفصیلی دورے کرکے ڈرینج اور پینے کے پانی کی واٹرسپلائی اسکیموں کا جائزہ لیا۔ اس موقع پر انہوں نے متعلقہ ٹاؤن کمیٹیوں کے افسران کو ہدایت کی کہ وہ پبلک ہیلتھ انجینئرنگ کی اسکیموں کا از خود جائزہ لے کر عوامی مشکلات حل کرنے میں اپنا کردار اداکریں۔ اس موقع پر ایکیسیئن پبلک ہیلتھ انجینئرنگ احمد خان ابڑو نے بتایا کہ مذکورہ ٹاؤن کمیٹیوں میں پبلک ہیلتھ انجینئرنگ کی 7 اسکیمیں ہیں جن میں واٹرسپلائی ٹینک اورواٹر فلٹر پلانٹ ٹینک شامل ہیں۔ دورے کے دوران ٹاؤ ن آفیسر نوکوٹ بابوسہیل قائم خانی نے بتایا کہ واٹر سپلائی نوکوٹ کی اسکیم کی لاگت 50لاکھ ہے لیکن اس اسکیم پر اب تک کام شروع نہیں ہوا ہے جس کی وجہ سے شہر میں پینے کے پانی کی فراہمی میں مشکلات درپیش ہیں۔ ٹاؤن کمیٹی جھڈو کے چیئرمین شکیل قائم خانی نے بتایا کہ جھڈو شہر دیہی آبادی کے لحاظ سے بہت بڑا ہے اس لیے جھڈو شہر کی بہتری کے لیے سندھ حکومت سے میگا پیکج کا اعلان کرایا جائے۔بجلی کا گرڈ اسٹیشن بحال کرایا جائ" />
<meta name="keywords"  content="حیدرآباد,سندھ" />
<link rel="canonical" href="http://www.jasarat.com/2017/10/07/hy-12-2/" />
<meta property="og:title" content="میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ | Jasarat News Urdu" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.jasarat.com/2017/10/07/hy-12-2/" />
<meta property="og:image" content="http://www.jasarat.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Jasarat News Urdu" />
<meta property="og:description" content="میرپور خاص (نمائندہ جسارت) سندھ ہائی کورٹ کے حکم پر میرپورخاص شہر کی ترقی کے لیے ماسٹرپلان بنانے کے متعلق تشکیل کردہ کمیٹی کے ممبران ضلع کونسل کے چیئرمین میر انور تالپور،ڈپٹی کمشنر زاہد حسین میمن ، ممتاز جروار، سول سوسائٹی کے محمد بخش کپری اورچیف آفیسر ضلع کونسل میر اللہ بچایو تالپورنے نوکوٹ، جھڈو، ڈگری، میرواہ اور ٹنڈوجان محمد ٹاؤ ن کمیٹیوں کے تفصیلی دورے کرکے ڈرینج اور پینے کے پانی کی واٹرسپلائی اسکیموں کا جائزہ لیا۔ اس موقع پر انہوں نے متعلقہ ٹاؤن کمیٹیوں کے افسران کو ہدایت کی کہ وہ پبلک ہیلتھ انجینئرنگ کی اسکیموں کا از خود جائزہ لے کر عوامی مشکلات حل کرنے میں اپنا کردار اداکریں۔ اس موقع پر ایکیسیئن پبلک ہیلتھ انجینئرنگ احمد خان ابڑو نے بتایا کہ مذکورہ ٹاؤن کمیٹیوں میں پبلک ہیلتھ انجینئرنگ کی 7 اسکیمیں ہیں جن میں واٹرسپلائی ٹینک اورواٹر فلٹر پلانٹ ٹینک شامل ہیں۔ دورے کے دوران ٹاؤ ن آفیسر نوکوٹ بابوسہیل قائم خانی نے بتایا کہ واٹر سپلائی نوکوٹ کی اسکیم کی لاگت 50لاکھ ہے لیکن اس اسکیم پر اب تک کام شروع نہیں ہوا ہے جس کی وجہ سے شہر میں پینے کے پانی کی فراہمی میں مشکلات درپیش ہیں۔ ٹاؤن کمیٹی جھڈو کے چیئرمین شکیل قائم خانی نے بتایا کہ جھڈو شہر دیہی آبادی کے لحاظ سے بہت بڑا ہے اس لیے جھڈو شہر کی بہتری کے لیے سندھ حکومت سے میگا پیکج کا اعلان کرایا جائے۔بجلی کا گرڈ اسٹیشن بحال کرایا جائے اور ٹاؤن آفیسر کا تقرر کرایا جائے۔ ضلع کونسل چیئرمین نے ان کے مسائل سنجیدگی سے سنیں اور جھڈو شہر کے لیے جلد ترقیاتی پیکج دلانے کا یقین دلایا۔ دورے کے موقع پر ٹنڈوجان محمد ٹاؤن کمیٹی کے چیئرمین میر خدابخش تالپورعرف جانی بھی ان کے ہمراہ تھے۔" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ | Jasarat News Urdu" />
<meta name="twitter:description" content="میرپور خاص (نمائندہ جسارت) سندھ ہائی کورٹ کے حکم پر میرپورخاص شہر کی ترقی کے لیے ماسٹرپلان بنانے کے متعلق تشکیل کردہ کمیٹی کے ممبران ضلع کونسل کے چیئرمین میر انور تالپور،ڈپٹی کمشنر زاہد حسین میمن ، ممتاز جروار، سول سوسائٹی کے محمد بخش کپری اورچیف آفیسر ضلع کونسل میر اللہ بچایو تالپورنے نوکوٹ، جھڈو، ڈگری، میرواہ اور ٹنڈوجان محمد ٹاؤ ن کمیٹیوں کے تفصیلی دورے کرکے ڈرینج اور پینے کے پانی کی واٹرسپلائی اسکیموں کا جائزہ لیا۔ اس موقع پر انہوں نے متعلقہ ٹاؤن کمیٹیوں کے افسران کو ہدایت کی کہ وہ پبلک ہیلتھ انجینئرنگ کی اسکیموں کا از خود جائزہ لے کر عوامی مشکلات حل کرنے میں اپنا کردار اداکریں۔ اس موقع پر ایکیسیئن پبلک ہیلتھ انجینئرنگ احمد خان ابڑو نے بتایا کہ مذکورہ ٹاؤن کمیٹیوں میں پبلک ہیلتھ انجینئرنگ کی 7 اسکیمیں ہیں جن میں واٹرسپلائی ٹینک اورواٹر فلٹر پلانٹ ٹینک شامل ہیں۔ دورے کے دوران ٹاؤ ن آفیسر نوکوٹ بابوسہیل قائم خانی نے بتایا کہ واٹر سپلائی نوکوٹ کی اسکیم کی لاگت 50لاکھ ہے لیکن اس اسکیم پر اب تک کام شروع نہیں ہوا ہے جس کی وجہ سے شہر میں پینے کے پانی کی فراہمی میں مشکلات درپیش ہیں۔ ٹاؤن کمیٹی جھڈو کے چیئرمین شکیل قائم خانی نے بتایا کہ جھڈو شہر دیہی آبادی کے لحاظ سے بہت بڑا ہے اس لیے جھڈو شہر کی بہتری کے لیے سندھ حکومت سے میگا پیکج کا اعلان کرایا جائے۔بجلی کا گرڈ اسٹیشن بحال کرایا جائے اور ٹاؤن آفیسر کا تقرر کرایا جائے۔ ضلع کونسل چیئرمین نے ان کے مسائل سنجیدگی سے سنیں اور جھڈو شہر کے لیے جلد ترقیاتی پیکج دلانے کا یقین دلایا۔ دورے کے موقع پر ٹنڈوجان محمد ٹاؤن کمیٹی کے چیئرمین میر خدابخش تالپورعرف جانی بھی ان کے ہمراہ تھے۔" />
<meta name="twitter:image" content="http://www.jasarat.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.jasarat.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Feed" href="http://www.jasarat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; Comments Feed" href="http://www.jasarat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat News Urdu &raquo; میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ Comments Feed" href="http://www.jasarat.com/2017/10/07/hy-12-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.7"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.jasarat.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.jasarat.com/wp-content/cache/wpfc-minified/c349edc531e96a7adb2fcd388638af8f/1506575792index.css" media="all"/>
<script src='//www.jasarat.com/wp-content/cache/wpfc-minified/03a5ad6df01fc0e09fd903e1bfd1847f/1506575793index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script> -->
<link rel='https://api.w.org/' href='http://www.jasarat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jasarat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jasarat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='حیدر آباد، منتخب نمائندوں اور کارکنان کی بڑی تعداد کا متحدہ لندن سے لاتعلقی کا اظہار' href='http://www.jasarat.com/2017/10/07/hy-13-2/' />
<link rel='next' title='***۔۔۔۔۔۔حیدرآباد۔۔۔۔۔۔***' href='http://www.jasarat.com/2017/10/07/hy-14-2/' />
<meta name="generator" content="WordPress 4.6.7" />
<link rel='shortlink' href='http://wp.me/p8hHLZ-ULv' />
<link rel="alternate" type="application/json+oembed" href="http://www.jasarat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jasarat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.jasarat.com/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.51_1;'</script>    <style type="text/css" media="screen">
div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
text-decoration: none;
border: none;
}
</style>
<style type="text/css" media="screen">
div.printfriendly {
margin: 12px 12px 12px 12px;
}
div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
font-size: 14px;
color: #6D9F00;
vertical-align: bottom;
}
.printfriendly a {
box-shadow:none;
}
.printfriendly a:hover {
cursor: pointer;
}
.printfriendly a img  {
border: none;
padding:0;
margin-right: 6px;
box-shadow: none;
-webkit-box-shadow: none;
-moz-box-shadow: none;
}
.printfriendly a span{
vertical-align: bottom;
}
.pf-alignleft {
float: left;
}
.pf-alignright {
float: right;
}
div.pf-aligncenter {
display: block;
margin-left: auto;
margin-right: auto;
text-align: center;
}
</style>
<style type="text/css" media="print">
.printfriendly {
display: none;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.jasarat.com\/wp-content\/themes\/jasaratorg";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u0628\u0631\u0627\u06c1 \u0645\u06c1\u0631\u0628\u0627\u0646\u06cc \u0627\u0646\u062a\u0638\u0627\u0631 \u06a9\u0631\u06cc\u06ba \u2026";
var td_email_user_pass_incorrect="\u0635\u0627\u0631\u0641 \u06cc\u0627 \u063a\u0644\u0637 \u067e\u0627\u0633 \u0648\u0631\u0688";
var td_email_user_incorrect="\u0627\u06cc \u0645\u06cc\u0644 \u06cc\u0627 \u063a\u0644\u0637 \u06a9\u0627 \u0635\u0627\u0631\u0641 \u06a9\u0627 \u0646\u0627\u0645";
var td_email_incorrect="\u063a\u0644\u0637 \u0627\u06cc \u0645\u064a\u0644";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff2f44";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u067e\u0686\u06be\u0644\u0627 (\u0628\u0627\u0626\u06cc\u06ba \u0627\u064a\u0631\u0648 \u06a9\u064a";
var td_magnific_popup_translation_tNext="\u0627\u06af\u0644\u0627  (\u062f\u0627\u0626\u06cc\u06ba \u0627 \u06cc\u0631\u0648 \u06a9\u064a";
var td_magnific_popup_translation_tCounter="%\u0645\u0648\u062c\u0648\u062f\u06c1% \u06a9\u0627%\u06a9\u0644%";
var td_magnific_popup_translation_ajax_tError="\u0633\u06d2 \u064a\u06c1 \u0645\u0648\u0627\u062f \u0644\u0648\u0688 \u0646\u06c1\u06cc\u06ba \u06a9\u06cc\u0627 \u062c\u0627 \u0633\u06a9\u062a\u0627%url%";
var td_magnific_popup_translation_image_tError="\u0633\u06d2 \u06cc\u06c1 \u062a\u0635\u0648\u06cc\u0631   \u0644\u0648\u0688 \u0646\u06c1\u06cc\u06ba \u06a9\u06cc \u062c\u0627 \u0633\u06a9\u062a\u06cc #%curr%";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-62880899-2', 'auto');
ga('send', 'pageview');
</script>			<!-- <link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.jasarat.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=257" /> -->
<link rel="stylesheet" type="text/css" href="//www.jasarat.com/wp-content/cache/wpfc-minified/98ce893015aaf509d79e029379b55450/1506575792index.css" media="all"/>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Facebook Widget -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Widget  -->
<body class="single single-post postid-218209 single-format-standard hy-12-2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78856"><a href="http://www.jasarat.com/">ا</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.jasarat.com/category/latestnews/">تازہ ترین</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36"><a href="http://www.jasarat.com/category/pakistan/">پاکستان</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jasarat.com/category/world-news/">دنیا</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.jasarat.com/category/sportsnews/">کھیل</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.jasarat.com/category/news-in-picture/">تصویری خبریں</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.jasarat.com/category/businessnews/">کاروبار</a></li>
<li id="menu-item-210543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210543"><a target="_blank" href="http://blog.jasarat.com">بلاگ</a></li>
<li id="menu-item-197137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197137"><a href="http://www.jasarat.com/category/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li>
<li id="menu-item-217118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217118"><a href="http://www.jasarat.com/category/%d8%a7%d9%93%d8%ac-%da%a9%d8%a7-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d9%85%db%8c%da%af%d8%b2%db%8c%d9%86-%d9%be%db%8c%da%86/">میگزین</a></li>
<li id="menu-item-197138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197138"><a href="http://www.jasarat.com/category/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35"><a href="http://www.jasarat.com/category/citynews/">شہر شہر</a></li>
<li id="menu-item-203757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203757"><a href="http://en.jasarat.com">English</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.jasarat.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>تلاش کریں</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Saturday, October 7, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="http://en.jasarat.com/">Jasart English</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="http://epaper.jasarat.com">Epaper</a></li>
<li id="menu-item-78876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="http://friday.jasarat.com/index.html">Friday Special</a></li>
<li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="http://sunday.jasarat.com/index.html">Sunday Magazine</a></li>
<li id="menu-item-78878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78878"><a target="_blank" href="http://www.jasarat.tv">Jasarat Web TV</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51"><a href="http://www.jasarat.com/about-us/">About Us</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50"><a href="http://www.jasarat.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">لاگ ان</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">خوش آمدید! اپنے اکاؤنٹ میں لاگ ان کریں</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="آپ  کا يوزر نيم" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="آپ کا پاس ورڈ" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="لاگ ان کریں">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">کيا آپ پاس ورڈ بھول گئے ہیں؟</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">اپنا پاسورڈ ريکور کريں</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="آپ کا ای میل" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="میرا پاس ارسال کریں">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.jasarat.com/">
<img class="td-retina-data" data-retina="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en1.png" src="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en2.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
<span class="td-visual-hidden">Jasarat News Urdu</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="6740383938"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="6740383938"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="6740383938"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="6740383938"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.jasarat.com/">
<img class="td-retina-data" data-retina="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" src="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.jasarat.com/">
<img class="td-retina-data" data-retina="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en1.png" src="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en2.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-78856"><a href="http://www.jasarat.com/">ا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://www.jasarat.com/category/latestnews/">تازہ ترین</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu td-mega-menu-page menu-item-36"><a href="http://www.jasarat.com/category/pakistan/">پاکستان</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="pf-content"><style>.addtoany_share_save_container {display: none;} div.printfriendly{display: none;}</style>
<div class="submenu1" style="text-align: right;"><a href="http://jasarat.com/category/pakistan/punjab/">پنجاب</a> | <a href="http://jasarat.com/category/pakistan/sindh/">سندھ</a> | <a href="http://jasarat.com/category/pakistan/kpk/">خیبر پختون خواہ</a> | <a href="http://jasarat.com/category/pakistan/balochistan/">بلوچستان</a> | <a href="http://jasarat.com/category/pakistan/gilgit-baltistan/">گلگت بلتستان</a> | <a href="http://jasarat.com/category/%DA%A9%D8%B4%D9%85%DB%8C%D8%B1/">کشمیر</a></div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/button-print-grnw20.png?w=640&#038;ssl=1" alt="Print Friendly" data-recalc-dims="1" /></a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.jasarat.com/2017/10/07/hy-12-2/" data-a2a-title="میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit a2a_counter" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Reddit" rel="nofollow" target="_blank"></a></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://www.jasarat.com/category/world-news/">دنیا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.jasarat.com/category/sportsnews/">کھیل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.jasarat.com/category/news-in-picture/">تصویری خبریں</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.jasarat.com/category/businessnews/">کاروبار</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210543"><a target="_blank" href="http://blog.jasarat.com">بلاگ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197137"><a href="http://www.jasarat.com/category/%d8%a7%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%b5%d9%81%d8%ad%db%81/">اداریہ و کالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu td-mega-menu-page menu-item-217118"><a href="http://www.jasarat.com/category/%d8%a7%d9%93%d8%ac-%da%a9%d8%a7-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d9%85%db%8c%da%af%d8%b2%db%8c%d9%86-%d9%be%db%8c%da%86/">میگزین</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="pf-content"><div class="submenu1" style="text-align: center;"><a href="http://www.jasarat.com/category/scinenceandtechnology/">سائنس / ٹیکنالوجی </a>| <a href="http://www.jasarat.com/category/%D8%B5%D8%AD%D8%AA/">صحت</a> | <a href="http://www.jasarat.com/category/%D9%85%D8%AD%D9%86%D8%AA-%DA%A9%D8%B4/">محنت کش </a></div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/button-print-grnw20.png?w=640&#038;ssl=1" alt="Print Friendly" data-recalc-dims="1" /></a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.jasarat.com/2017/10/07/hy-12-2/" data-a2a-title="میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit a2a_counter" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Reddit" rel="nofollow" target="_blank"></a></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197138"><a href="http://www.jasarat.com/category/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b5%d9%81%d8%ad%db%81/">فکرو عمل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu td-mega-menu-page menu-item-35"><a href="http://www.jasarat.com/category/citynews/">شہر شہر</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="pf-content"><div class="submenu1" style="text-align: left;"><a href="http://jasarat.com/category/citynews/karachi/">کراچی </a>| <a href="http://jasarat.com/category/citynews/rawalpindi/">راولپنڈی</a> | <a href="http://jasarat.com/category/citynews/lahore/">لاہور </a>| <a href="http://jasarat.com/category/citynews/%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%D8%A7%D9%93-%D8%A8%D8%A7%D8%AF/">اسلام آباد</a> | <a href="http://jasarat.com/category/citynews/peshawar/">پشاور </a>| <a href="http://jasarat.com/category/citynews/quetta/">کوئٹہ </a>| <a href="http://jasarat.com/category/citynews/%D8%AD%DB%8C%D8%AF%D8%B1%D8%A7%D9%93%D8%A8%D8%A7%D8%AF/">حیدرآباد </a>| <a href="http://jasarat.com/category/citynews/%D9%81%DB%8C%D8%B5%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF/">فیصل آباد</a></div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/button-print-grnw20.png?w=640&#038;ssl=1" alt="Print Friendly" data-recalc-dims="1" /></a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.jasarat.com/2017/10/07/hy-12-2/" data-a2a-title="میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit a2a_counter" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Reddit" rel="nofollow" target="_blank"></a></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-203757"><a href="http://en.jasarat.com">English</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.jasarat.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="تلاش کریں" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default td-sidebar-left">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<article id="post-218209" class="post-218209 post type-post status-publish format-standard hentry category-29932 category-sindh" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">از <a href="http://www.jasarat.com/author/zr_numaindajasarat/">نمائندہ جسارت</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-07T04:36:12+00:00" >October 7, 2017, 4:36 AM</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-218209">5</span></div>                </div>
</header>
</div>
<div class="td-post-content">
<div class="pf-content">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="0592552376"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="0592552376"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="0592552376"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="0592552376"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p style="text-align: right;">میرپور خاص (نمائندہ جسارت) سندھ ہائی کورٹ کے حکم پر میرپورخاص شہر کی ترقی کے لیے ماسٹرپلان بنانے کے متعلق تشکیل کردہ کمیٹی کے ممبران ضلع کونسل کے چیئرمین میر انور تالپور،ڈپٹی کمشنر زاہد حسین میمن ، ممتاز جروار، سول سوسائٹی کے محمد بخش کپری اورچیف آفیسر ضلع کونسل میر اللہ بچایو تالپورنے نوکوٹ، جھڈو، ڈگری، میرواہ اور ٹنڈوجان محمد ٹاؤ ن کمیٹیوں کے تفصیلی دورے کرکے ڈرینج اور پینے کے پانی کی واٹرسپلائی اسکیموں کا جائزہ لیا۔ اس موقع پر انہوں نے متعلقہ ٹاؤن کمیٹیوں کے افسران کو ہدایت کی کہ وہ پبلک ہیلتھ انجینئرنگ کی اسکیموں کا از خود جائزہ لے کر عوامی مشکلات حل کرنے میں اپنا کردار اداکریں۔ اس موقع پر ایکیسیئن پبلک ہیلتھ انجینئرنگ احمد خان ابڑو نے بتایا کہ مذکورہ ٹاؤن کمیٹیوں میں پبلک ہیلتھ انجینئرنگ کی 7 اسکیمیں ہیں جن میں واٹرسپلائی ٹینک اورواٹر فلٹر پلانٹ ٹینک شامل ہیں۔ دورے کے دوران ٹاؤ ن آفیسر نوکوٹ بابوسہیل قائم خانی نے بتایا کہ واٹر سپلائی نوکوٹ کی اسکیم کی لاگت 50لاکھ ہے لیکن اس اسکیم پر اب تک کام شروع نہیں ہوا ہے جس کی وجہ سے شہر میں پینے کے پانی کی فراہمی میں مشکلات درپیش ہیں۔ ٹاؤن کمیٹی جھڈو کے چیئرمین شکیل قائم خانی نے بتایا کہ جھڈو شہر دیہی آبادی کے لحاظ سے بہت بڑا ہے اس لیے جھڈو شہر کی بہتری کے لیے سندھ حکومت سے میگا پیکج کا اعلان کرایا جائے۔بجلی کا گرڈ اسٹیشن بحال کرایا جائے اور ٹاؤن آفیسر کا تقرر کرایا جائے۔ ضلع کونسل چیئرمین نے ان کے مسائل سنجیدگی سے سنیں اور جھڈو شہر کے لیے جلد ترقیاتی پیکج دلانے کا یقین دلایا۔ دورے کے موقع پر ٹنڈوجان محمد ٹاؤن کمیٹی کے چیئرمین میر خدابخش تالپورعرف جانی بھی ان کے ہمراہ تھے۔</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/button-print-grnw20.png?w=640&#038;ssl=1" alt="Print Friendly" data-recalc-dims="1" /></a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.jasarat.com/2017/10/07/hy-12-2/" data-a2a-title="میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit a2a_counter" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&amp;linkname=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1%20%D8%AE%D8%A7%D8%B5%D8%8C%20%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C%20%DA%A9%D9%85%DB%8C%D9%B9%DB%8C%20%DA%A9%D8%A7%20%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C%20%D9%88%20%D9%86%DA%A9%D8%A7%D8%B3%DB%8C%20%D8%A2%D8%A8%20%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" title="Reddit" rel="nofollow" target="_blank"></a></div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">حصہ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1+%D8%AE%D8%A7%D8%B5%D8%8C+%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C+%DA%A9%D9%85%DB%8C%D9%B9%DB%8C+%DA%A9%D8%A7+%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C+%D9%88+%D9%86%DA%A9%D8%A7%D8%B3%DB%8C+%D8%A2%D8%A8+%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA+%DA%A9%D8%A7+%D8%AC%D8%A7%D8%A6%D8%B2%DB%81&url=http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F&via=%40Jasaratorg"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jasarat.com/2017/10/07/hy-12-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jasarat.com/2017/10/07/hy-12-2/&amp;media=&description=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1+%D8%AE%D8%A7%D8%B5%D8%8C+%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C+%DA%A9%D9%85%DB%8C%D9%B9%DB%8C+%DA%A9%D8%A7+%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C+%D9%88+%D9%86%DA%A9%D8%A7%D8%B3%DB%8C+%D8%A2%D8%A8+%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA+%DA%A9%D8%A7+%D8%AC%D8%A7%D8%A6%D8%B2%DB%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%85%DB%8C%D8%B1%D9%BE%D9%88%D8%B1+%D8%AE%D8%A7%D8%B5%D8%8C+%D8%B9%D8%AF%D8%A7%D9%84%D8%AA%DB%8C+%DA%A9%D9%85%DB%8C%D9%B9%DB%8C+%DA%A9%D8%A7+%D9%81%D8%B1%D8%A7%DB%81%D9%85%DB%8C+%D9%88+%D9%86%DA%A9%D8%A7%D8%B3%DB%8C+%D8%A2%D8%A8+%D9%85%D9%86%D8%B5%D9%88%D8%A8%D9%88%DA%BA+%DA%A9%D8%A7+%D8%AC%D8%A7%D8%A6%D8%B2%DB%81%20-%20http%3A%2F%2Fwww.jasarat.com%2F2017%2F10%2F07%2Fhy-12-2%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jasarat.com/2017/10/07/hy-12-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jasarat.com/2017/10/07/hy-12-2/" data-text="میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="http://www.jasarat.com/author/zr_numaindajasarat/"><img alt='' src='http://1.gravatar.com/avatar/a02d1287dcf66f00ffec186cf1a31185?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a02d1287dcf66f00ffec186cf1a31185?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.jasarat.com/author/zr_numaindajasarat/">نمائندہ جسارت</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="نمائندہ جسارت"></span><meta itemprop="datePublished" content="2017-10-07T04:36:12+00:00"><meta itemprop="dateModified" content="2017-10-07T04:38:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jasarat.com/2017/10/07/hy-12-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jasarat.com/wp-content/uploads/2017/07/logo-new-en2.png"></span><meta itemprop="name" content="Jasarat News Urdu"></span><meta itemprop="headline " content="میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jasarat.com/wp-content/themes/jasaratorg/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_59d8142a02e16_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59d8142a02e16" ><script>var block_td_uid_3_59d8142a02e16 = new tdBlock();
block_td_uid_3_59d8142a02e16.id = "td_uid_3_59d8142a02e16";
block_td_uid_3_59d8142a02e16.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062a\u0645\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_3_59d8142a02e16_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":218209,"live_filter_cur_post_author":"44"}';
block_td_uid_3_59d8142a02e16.td_column_number = "3";
block_td_uid_3_59d8142a02e16.block_type = "td_block_related_posts";
block_td_uid_3_59d8142a02e16.post_count = "3";
block_td_uid_3_59d8142a02e16.found_posts = "899";
block_td_uid_3_59d8142a02e16.header_color = "";
block_td_uid_3_59d8142a02e16.ajax_pagination_infinite_stop = "";
block_td_uid_3_59d8142a02e16.max_num_pages = "300";
tdBlocksArray.push(block_td_uid_3_59d8142a02e16);
</script><h4 class="td-related-title"><a id="td_uid_4_59d8142a1236b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59d8142a02e16" href="#">متعلقہ مضامین</a><a id="td_uid_5_59d8142a123ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59d8142a02e16" href="#">زیادہ مصنف کی طرف سے</a></h4><div id=td_uid_3_59d8142a02e16 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2017/10/07/hy-14-2/" rel="bookmark" title="***۔۔۔۔۔۔حیدرآباد۔۔۔۔۔۔***">***۔۔۔۔۔۔حیدرآباد۔۔۔۔۔۔***</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2017/10/07/hy-13-2/" rel="bookmark" title="حیدر آباد، منتخب نمائندوں اور کارکنان کی بڑی تعداد کا متحدہ لندن سے لاتعلقی کا اظہار">حیدر آباد، منتخب نمائندوں اور کارکنان کی بڑی تعداد کا متحدہ لندن سے لاتعلقی کا اظہار</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2017/10/07/hy-11-2/" rel="bookmark" title="پنگریو میں ٹریفک حادثہ، ایک نوجوان جاں بحق، دوسرا شدید زخمی">پنگریو میں ٹریفک حادثہ، ایک نوجوان جاں بحق، دوسرا شدید زخمی</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59d8142a02e16" data-td_block_id="td_uid_3_59d8142a02e16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59d8142a02e16" data-td_block_id="td_uid_3_59d8142a02e16"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">جواب چھوڑ دیں <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/07/hy-12-2/#respond" style="display:none;">جواب منسوخ کریں</a></small></h3>				<form action="http://www.jasarat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="تبصرہ" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="نام" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="ای میل" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="ویب سائٹ" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="رائے دیجئے" /> <input type='hidden' name='comment_post_ID' value='218209' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62c6a144d6" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>				</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_recent_entries">		<div class="block-title"><span>مزید خبریں</span></div>		<ul>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-14-2/">***۔۔۔۔۔۔حیدرآباد۔۔۔۔۔۔***</a>
<span class="post-date">October 7, 2017, 4:37 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-12-2/">میرپور خاص، عدالتی کمیٹی کا فراہمی و نکاسی آب منصوبوں کا جائزہ</a>
<span class="post-date">October 7, 2017, 4:36 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-13-2/">حیدر آباد، منتخب نمائندوں اور کارکنان کی بڑی تعداد کا متحدہ لندن سے لاتعلقی کا اظہار</a>
<span class="post-date">October 7, 2017, 4:34 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-11-2/">پنگریو میں ٹریفک حادثہ، ایک نوجوان جاں بحق، دوسرا شدید زخمی</a>
<span class="post-date">October 7, 2017, 4:31 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-10-2/">جنگ شاہی میں قلت آب اور بجلی کی بندش کیخلاف شٹر بند ہڑتال</a>
<span class="post-date">October 7, 2017, 4:30 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-9-2/">خیر پور، مختلف علاقوں سے3 طالبعلم لاپتا، ورثا کی جانب سے اغوا کا شک</a>
<span class="post-date">October 7, 2017, 4:25 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-8-2/">حیدرآباد ، جمعیت علما پاکستان کی اپیل پر یوم ختم نبوت ﷺ منایا گیا</a>
<span class="post-date">October 7, 2017, 4:24 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-7/">حکومتی اقدامات سے کچی آبادیوں کو مافیا سے نجات ملے گی، کاگف</a>
<span class="post-date">October 7, 2017, 4:22 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-6/">حکومت دینی مدارس کو اپنا دشمن گردانتی ہے، علامہ احمد حمادی</a>
<span class="post-date">October 7, 2017, 4:20 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-5-2/">فتح پور کے زخمیوں کو علاج کی مکمل سہولیات فراہم کی جائیں</a>
<span class="post-date">October 7, 2017, 4:18 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/fr-23-2/">الہ دین پارک میں بھتہ نہ دینے پر جلائی گئی دکانیں</a>
<span class="post-date">October 7, 2017, 4:17 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-4-2/">ٹھٹھہ، جھرک کے قریب ڈمپروں میں تصادم سے ایک ڈرائیور جاں بحق</a>
<span class="post-date">October 7, 2017, 4:17 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-3-2/">ایچ ڈی کے ملازمین کو ماہ اگست کی تنکواہ اور پنشن فوری دی جائے ، ایمپلائز یونین</a>
<span class="post-date">October 7, 2017, 4:16 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-2-2/">ٹھٹھہ ، سیلاب متاثرین کو گھر فراہم کرنے کی قرعہ اندازی ، حقیقی متاثرین محروم</a>
<span class="post-date">October 7, 2017, 4:15 AM</span>
</li>
<li>
<a href="http://www.jasarat.com/2017/10/07/hy-1-2/">حلف نامے میں ترمیم کرنے والے مستعفی ہو جائیں ، مذہبی جماعتوں کا مطالبہ</a>
<span class="post-date">October 7, 2017, 4:14 AM</span>
</li>
</ul>
</aside>		
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="8508644053"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="8508644053"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="8508644053"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="8508644053"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.jasarat.com/"><img src="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper Urdu" title="Jasarat Newspaper Urdu"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>ہمی کو جرائتِ اظہار کا سلیقہ ہے۔</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ہمیں فالو کریں</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-199"><a target="_blank" href="http://en.jasarat.com/">Jasart English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a target="_blank" href="http://epaper.jasarat.com">Epaper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78876"><a target="_blank" href="http://friday.jasarat.com/index.html">Friday Special</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78877"><a target="_blank" href="http://sunday.jasarat.com/index.html">Sunday Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78878"><a target="_blank" href="http://www.jasarat.tv">Jasarat Web TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51"><a href="http://www.jasarat.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50"><a href="http://www.jasarat.com/contact-us/">Contact Us</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Jasarat All Rights Reserved 2016-17                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div style="display:none">
<div class="grofile-hash-map-eb47cc4cf0edc3eb538331f17e8acb44">
</div>
</div>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.2 (rara)
Deploy mode: deploy
uid: 59d8142a24a0f
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}
.td-grid-style-4 .entry-title a{
color: #000000;
}
.td-excerpt {
font-size: 16px !important;
}
.sf-menu .sub-menu .td-icon-menu-down {
left: 10px;
}
</style>
<script type="text/javascript">
var pfHeaderImgUrl = '';
var pfHeaderTagline = '';
var pfdisableClickToDel = '1';
var pfHideImages = '0';
var pfImageDisplayStyle = 'none';
var pfDisableEmail = '0';
var pfDisablePDF = '1';
var pfDisablePrint = '0';
var pfCustomCSS = '';
(function() {
var e = document.createElement('script'); e.type="text/javascript";
e.src = 'https://cdn.printfriendly.com/printfriendly.js';
document.getElementsByTagName('head')[0].appendChild(e);
})();
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/themes/jasaratorg/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/comment-reply.min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/wp-embed.min.js?ver=4.6.7'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.jasarat.com/wp-content/themes/jasaratorg/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.jasarat.com/wp-content/themes/jasaratorg';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'122430531',post:'218209',tz:'5',srv:'www.jasarat.com'} ]);
_stq.push([ 'clickTrackerInit', '122430531', '218209' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.862450838089 seconds, on 07-10-17 4:39:22 -->