<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<!-- Google Ads Manager --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-4118616465783154",    enable_page_level_ads: true  });</script><!-- Google Ads Manager -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5K487S');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K487S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <title>Watch! PTI celebrate Nawaz’s disqualification  | Jasarat Newspaper English</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jasarat.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/Imran-Khan.jpg?fit=800%2C480" /><meta name="author" content="Monitoring Desk">
<link rel="icon" type="image/png" href="http://www.jasarat.com/wp-content/uploads/2016/08/jn-new.png">
<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[1162,1244] -->
<meta name="description"  content="ISLAMABAD: A five-member larger bench of the Supreme Court of Pakistan disqualified Prime Minister Nawaz Sharif and ordered to file reference against Maryam" />

<meta name="keywords"  content="pti,pti celebrations,panama case,panama verdict,pml-n,imran khan. nawaz sharif,supreme court,(pti),pml n,editors’ choice,headline news,latest,news in pictures,pakistan,ticker" />

<link rel="canonical" href="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-62880899-1', 'auto', { 'allowLinker': true } );
			ga('require', 'linker');
			ga('linker:autoLink', ['urdu.jasarat.org', 'epaper.jasarat.org'] );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jasarat Newspaper English &raquo; Feed" href="http://www.jasarat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat Newspaper English &raquo; Comments Feed" href="http://www.jasarat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasarat Newspaper English &raquo; Watch! PTI celebrate Nawaz’s disqualification Comments Feed" href="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jasarat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jasarat.com/wp-content/themes/jasaratorg/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.jasarat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.jasarat.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.jasarat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jasarat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jasarat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Watch! Brawl brakes out in Barca’s training session' href='http://www.jasarat.com/2017/07/28/watch-brawl-brakes-out-in-barcas-training-session/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://wp.me/p8oVbc-usA' />
<link rel="alternate" type="application/json+oembed" href="http://www.jasarat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jasarat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.jasarat.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.52_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.jasarat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Watch! PTI celebrate Nawaz’s disqualification" />
<meta property="og:url" content="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/" />
<meta property="og:description" content="ISLAMABAD: A five-member  larger bench of the Supreme Court of Pakistan disqualified Prime Minister Nawaz Sharif and ordered to file reference against Maryam Nawaz, Hassan Nawaz, Hussain Nawaz, Ish…" />
<meta property="article:published_time" content="2017-07-28T15:55:05+00:00" />
<meta property="article:modified_time" content="2017-07-28T15:55:05+00:00" />
<meta property="og:site_name" content="Jasarat Newspaper English" />
<meta property="og:image" content="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/Imran-Khan.jpg?fit=800%2C480" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/Imran-Khan.jpg?fit=800%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.jasarat.com\/wp-content\/themes\/jasaratorg";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff2f44";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62880899-1', 'auto');
  ga('send', 'pageview');

</script>
<style id="custom-css-css">.td-header-menu-wrap.td-header-gradient{background-color:#fff}.td-banner-wrap-full,.td-header-menu-wrap-full{background-color:#000}.top-header-menu li{margin-right:8px}.top-header-menu li a{margin-right:11px}li#menu-item-64898{background-color:#05bbf1;padding-left:11px;font-weight:700}li#menu-item-68703{background-color:#66b032;padding-left:9px;font-size:11px;font-weight:700}li#menu-item-64896{background-color:#f16705;padding-left:11px;font-weight:700}li#menu-item-68702{background-color:#fb0000;padding-left:10px;font-weight:700}li#menu-item-68702 a{color:#fff}li#menu-item-64897{background-color:#f5ba08;padding-left:7px;font-weight:700}.mob-ban ul li{list-style:none;float:left;margin-left:52px;margin-bottom:15px}.vc_separator.vc_separator_no_text:not(.vc_sep_shadow) .vc_sep_holder_l{border-top:0}.td-post-views{display:none}.vc_separator .vc_sep_holder .vc_sep_line{border-top:0}.td-main-page-wrap{padding-top:0}.td_block_wrap{padding-bottom:5px}.td-header-style-1 .td-header-sp-logo{margin:5px 28px 0}.td-header-style-1 .td-header-sp-recs{margin:5px 0}.vc_separator.wpb_content_element.vc_separator_align_center.vc_sep_width_100.vc_sep_border_width_2.vc_sep_pos_align_center.vc_separator_no_text.vc_sep_color_mulled_wine{margin:5px}.vc_wp_text .textwidget{margin:0;height:400px}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

 <!-- Facebook Widget -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Widget  -->


<body class="single single-post postid-117092 single-format-standard watch-pti-celebrate-nawazs-disqualification wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-66448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-66448"><a href="http://www.jasarat.com/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.jasarat.com/categories/latest/">Latest</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.jasarat.com/categories/pakistan/">Pakistan</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.jasarat.com/categories/world/">World</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.jasarat.com/categories/sports/">Sports</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.jasarat.com/categories/business/">Business</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.jasarat.com/categories/special/">Special</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.jasarat.com/categories/science-technology/">sci &#038; tech</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.jasarat.com/categories/blog/">Blogs</a></li>
<li id="menu-item-64906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64906"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://www.jasarat.com/categories/city-news/">City News<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.jasarat.com/categories/city-news/karachi/">Karachi</a></li>
		<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://www.jasarat.com/categories/city-news/rawalpindi/">Rawalpindi</a></li>
		<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.jasarat.com/categories/city-news/lahore/">Lahore</a></li>
		<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://www.jasarat.com/categories/city-news/peshawar/">Peshawar</a></li>
		<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.jasarat.com/categories/city-news/quetta/">Quetta</a></li>
		<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.jasarat.com/categories/news-in-pictures/">News in Pictures</a></li>
	</ul>
</li>
	<li id="menu-item-8780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8780"><a target="_blank" href="http://engepaper.jasarat.com/">English Epaper</a></li>
	<li id="menu-item-17675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17675"><a target="_blank" href="http://results.jasarat.com/">Results</a></li>
	<li id="menu-item-43345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43345"><a href="http://www.jasarat.com/categories/jasarat-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2310"><a target="_blank" href="http://urdu.jasarat.com/">جسارت اردو</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jasarat.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, July 28, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-68703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-68703"><a target="_blank" href="http://urdu.jasarat.com">Urdu News</a></li>
<li id="menu-item-68702" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68702"><a target="_blank" href="http://epaper.jasarat.com">Epaper</a></li>
<li id="menu-item-64896" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64896"><a target="_blank" href="http://friday.jasarat.com">Friday Special</a></li>
<li id="menu-item-64897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64897"><a target="_blank" href="http://sunday.jasarat.com">Sunday Magazine</a></li>
<li id="menu-item-64898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64898"><a target="_blank" href="http://www.jasarat.tv">Jasarat Web TV</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://www.jasarat.com/about-us/">About Us</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="http://www.jasarat.com/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.jasarat.com/">
            <img class="td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" src="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper" title="Jasarat Newspaper"/>
            <span class="td-visual-hidden">Jasarat Newspaper English</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="6740383938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="6740383938"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="6740383938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6828776300899524" data-ad-slot="6740383938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.jasarat.com/">
			<img class="td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2016/08/RETINA-mobo-logo-new.png" src="http://www.jasarat.com/wp-content/uploads/2016/08/mobo-logo-new.png" alt="Jasarat Newspaper" title="Jasarat Newspaper"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.jasarat.com/">
			<img class="td-retina-data" data-retina="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" src="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper" title="Jasarat Newspaper"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-66448"><a href="http://www.jasarat.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9"><a href="http://www.jasarat.com/categories/latest/">Latest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="http://www.jasarat.com/categories/pakistan/">Pakistan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://www.jasarat.com/categories/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://www.jasarat.com/categories/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.jasarat.com/categories/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://www.jasarat.com/categories/special/">Special</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71"><a href="http://www.jasarat.com/categories/science-technology/">sci &#038; tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.jasarat.com/categories/blog/">Blogs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-64906"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-70"><a href="http://www.jasarat.com/categories/city-news/">City News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234"><a href="http://www.jasarat.com/categories/city-news/karachi/">Karachi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="http://www.jasarat.com/categories/city-news/rawalpindi/">Rawalpindi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235"><a href="http://www.jasarat.com/categories/city-news/lahore/">Lahore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="http://www.jasarat.com/categories/city-news/peshawar/">Peshawar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238"><a href="http://www.jasarat.com/categories/city-news/quetta/">Quetta</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10"><a href="http://www.jasarat.com/categories/news-in-pictures/">News in Pictures</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8780"><a target="_blank" href="http://engepaper.jasarat.com/">English Epaper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17675"><a target="_blank" href="http://results.jasarat.com/">Results</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43345"><a href="http://www.jasarat.com/categories/jasarat-videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2310"><a target="_blank" href="http://urdu.jasarat.com/">جسارت اردو</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jasarat.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-117092" class="post-117092 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-choice category-headline-news category-latest category-news-in-pictures category-pakistan category-ticker tag-pti tag-imran-khan-nawaz-sharif tag-panama-case tag-panama-verdict tag-pml-n tag-pti-celebrations tag-supreme-court" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Watch! PTI celebrate Nawaz’s disqualification</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.jasarat.com/author/monitoring-desk/">Monitoring Desk</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T20:55:05+00:00" >July 28, 2017, 8:55 PM</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-117092">82</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/Imran-Khan.jpg?fit=800%2C480" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/Imran-Khan.jpg?resize=696%2C418" alt="" title="Imran-Khan"/></a></div>
        <div class="pf-content"><p style="text-align: justify;"><strong>ISLAMABAD: A five-member  larger bench of the Supreme Court of Pakistan disqualified Prime Minister Nawaz Sharif and ordered to file reference against Maryam Nawaz, Hassan Nawaz, Hussain Nawaz, Ishaq Dar and Capt Safdar in NAB court in its verdict in the Panama Papers case on Friday.</strong></p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/www.jasarat.com\/2017\/07\/28\/watch-pti-celebrate-nawazs-disqualification\/"}' id='gallery-1' class='gallery galleryid-117092 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="1" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117093" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/1-38/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?fit=962%2C546" data-orig-size="962,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/1-1.jpg?fit=640%2C363" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg'><img width="150" height="150" src="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="2" srcset="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?resize=32%2C32 32w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?resize=50%2C50 50w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?resize=64%2C64 64w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?resize=96%2C96 96w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?resize=128%2C128 128w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117094" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/2-39/" data-orig-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?fit=962%2C546" data-orig-size="962,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/2-2.jpg?fit=640%2C363" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg'><img width="150" height="150" src="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="3" srcset="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?resize=32%2C32 32w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?resize=50%2C50 50w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?resize=64%2C64 64w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?resize=96%2C96 96w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?resize=128%2C128 128w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117095" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/3-37/" data-orig-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?fit=962%2C546" data-orig-size="962,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/3-2.jpg?fit=640%2C363" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="4" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117096" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/4-31/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?fit=962%2C546" data-orig-size="962,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/4-2.jpg?fit=640%2C363" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg'><img width="150" height="150" src="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="5" srcset="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?resize=32%2C32 32w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?resize=50%2C50 50w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?resize=64%2C64 64w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?resize=96%2C96 96w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?resize=128%2C128 128w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117097" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/5-29/" data-orig-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-medium-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/5-2.jpg?fit=640%2C480" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="6" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117098" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/6-30/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/6-2.jpg?fit=640%2C480" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="7" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117099" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/7-29/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/7-2.jpg?fit=640%2C480" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="8" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117100" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/8-28/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/8-1.jpg?fit=640%2C427" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg'><img width="150" height="150" src="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="9" srcset="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?resize=32%2C32 32w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?resize=64%2C64 64w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?resize=96%2C96 96w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?resize=128%2C128 128w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117101" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/9-23/" data-orig-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9" data-image-description="" data-medium-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/9-1.jpg?fit=640%2C427" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg'><img width="150" height="150" src="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="10" srcset="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?resize=32%2C32 32w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?resize=64%2C64 64w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?resize=96%2C96 96w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?resize=128%2C128 128w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117102" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/10-18/" data-orig-file="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-medium-file="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/10-1.jpg?fit=640%2C427" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="11" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117103" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/11-27/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/11-1.jpg?fit=640%2C427" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="12" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117104" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/12-26/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?fit=720%2C479" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/12-1.jpg?fit=640%2C426" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="13" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117105" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/13-21/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?fit=600%2C482" data-orig-size="600,482" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?fit=300%2C241" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/13-1.jpg?fit=600%2C482" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="14" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117106" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/14-16/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?fit=720%2C479" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/14-1.jpg?fit=640%2C426" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg'><img width="150" height="150" src="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="15" srcset="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?resize=32%2C32 32w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?resize=64%2C64 64w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?resize=96%2C96 96w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?resize=128%2C128 128w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117107" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/15-12/" data-orig-file="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?fit=720%2C479" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15" data-image-description="" data-medium-file="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/15-1.jpg?fit=640%2C426" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg'><img width="150" height="150" src="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="16" srcset="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?resize=32%2C32 32w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?resize=64%2C64 64w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?resize=96%2C96 96w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?resize=128%2C128 128w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117108" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/16-11/" data-orig-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?fit=720%2C479" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16" data-image-description="" data-medium-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/16-1.jpg?fit=640%2C426" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="17" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117109" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/17-10/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?fit=720%2C479" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/17-1.jpg?fit=640%2C426" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg'><img width="150" height="150" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="18" srcset="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?resize=32%2C32 32w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?resize=64%2C64 64w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?resize=96%2C96 96w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?resize=128%2C128 128w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117110" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/18-14/" data-orig-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?fit=720%2C479" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18" data-image-description="" data-medium-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/18-1.jpg?fit=640%2C426" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg'><img width="150" height="150" src="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="19" srcset="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?resize=32%2C32 32w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?resize=64%2C64 64w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?resize=96%2C96 96w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?resize=128%2C128 128w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117111" data-permalink="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/19-9/" data-orig-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?fit=720%2C479" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19" data-image-description="" data-medium-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/19-1.jpg?fit=640%2C426" /></a>
			</div></figure>
		</div>

<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/button-print-grnw20.png?w=640&#038;ssl=1" alt="Print Friendly" data-recalc-dims="1" /></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/" data-a2a-title="Watch! PTI celebrate Nawaz’s disqualification"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F&amp;linkname=Watch%21%20PTI%20celebrate%20Nawaz%E2%80%99s%20disqualification" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F&amp;linkname=Watch%21%20PTI%20celebrate%20Nawaz%E2%80%99s%20disqualification" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F&amp;linkname=Watch%21%20PTI%20celebrate%20Nawaz%E2%80%99s%20disqualification" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F&amp;linkname=Watch%21%20PTI%20celebrate%20Nawaz%E2%80%99s%20disqualification" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F&amp;linkname=Watch%21%20PTI%20celebrate%20Nawaz%E2%80%99s%20disqualification" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit a2a_counter" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F&amp;linkname=Watch%21%20PTI%20celebrate%20Nawaz%E2%80%99s%20disqualification" title="Reddit" rel="nofollow" target="_blank"></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Watch%21+PTI+celebrate+Nawaz%E2%80%99s+disqualification&url=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F&via=%40Jasaratorg"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/&amp;media=http://www.jasarat.com/wp-content/uploads/2017/07/Imran-Khan.jpg&description=Watch%21+PTI+celebrate+Nawaz%E2%80%99s+disqualification" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Watch%21+PTI+celebrate+Nawaz%E2%80%99s+disqualification%20-%20http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/" data-text="Watch! PTI celebrate Nawaz’s disqualification" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="http://www.jasarat.com/author/monitoring-desk/"><img alt='' src='http://0.gravatar.com/avatar/f7261b8346d473f0767518dee7ecb3ac?s=96&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f7261b8346d473f0767518dee7ecb3ac?s=192&amp;d=blank&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.jasarat.com/author/monitoring-desk/">Monitoring Desk</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Monitoring Desk"></span><meta itemprop="datePublished" content="2017-07-28T20:55:05+00:00"><meta itemprop="dateModified" content="2017-07-28T20:55:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png"></span><meta itemprop="name" content="Jasarat Newspaper English"></span><meta itemprop="headline " content="Watch! PTI celebrate Nawaz’s disqualification"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/Imran-Khan.jpg?fit=800%2C480"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_597b8162c1fa5 = new tdBlock();
block_td_uid_1_597b8162c1fa5.id = "td_uid_1_597b8162c1fa5";
block_td_uid_1_597b8162c1fa5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_597b8162c1fa5_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":117092,"live_filter_cur_post_author":"13"}';
block_td_uid_1_597b8162c1fa5.td_column_number = "3";
block_td_uid_1_597b8162c1fa5.block_type = "td_block_related_posts";
block_td_uid_1_597b8162c1fa5.post_count = "3";
block_td_uid_1_597b8162c1fa5.found_posts = "26767";
block_td_uid_1_597b8162c1fa5.header_color = "";
block_td_uid_1_597b8162c1fa5.ajax_pagination_infinite_stop = "";
block_td_uid_1_597b8162c1fa5.max_num_pages = "8923";
tdBlocksArray.push(block_td_uid_1_597b8162c1fa5);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_597b8162c1fa5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_597b8162c1fa5" ><h4 class="td-related-title"><a id="td_uid_2_597b816308688" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_597b8162c1fa5" href="#">RELATED ARTICLES</a><a id="td_uid_3_597b8163086d2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_597b8162c1fa5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_597b8162c1fa5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2017/07/28/watch-brawl-brakes-out-in-barcas-training-session/" rel="bookmark" title="Watch! Brawl brakes out in Barca’s training session"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.jasarat.com/wp-content/uploads/2017/07/Barcelona.jpg?resize=218%2C150" alt="" title="Watch! Brawl brakes out in Barca’s training session"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2017/07/28/watch-brawl-brakes-out-in-barcas-training-session/" rel="bookmark" title="Watch! Brawl brakes out in Barca’s training session">Watch! Brawl brakes out in Barca’s training session</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2017/07/28/ji-was-the-first-to-approach-sc-for-the-disqualification-of-the-pm-sirajul-haq/" rel="bookmark" title="JI was the first to approach SC for the disqualification of the PM: Sirajul Haq"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.jasarat.com/wp-content/uploads/2017/07/Sirajul-Haq-.jpg?resize=218%2C150" alt="" title="JI was the first to approach SC for the disqualification of the PM: Sirajul Haq"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2017/07/28/ji-was-the-first-to-approach-sc-for-the-disqualification-of-the-pm-sirajul-haq/" rel="bookmark" title="JI was the first to approach SC for the disqualification of the PM: Sirajul Haq">JI was the first to approach SC for the disqualification of the PM: Sirajul Haq</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jasarat.com/2017/07/28/cm-punjab-ex-first-lady-strong-candidates-for-next-pm/" rel="bookmark" title="CM Punjab, Ex-first lady strong candidates for next PM"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.jasarat.com/wp-content/uploads/2017/07/nawaz.jpg?resize=218%2C150" alt="" title="CM Punjab, Ex-first lady strong candidates for next PM"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jasarat.com/2017/07/28/cm-punjab-ex-first-lady-strong-candidates-for-next-pm/" rel="bookmark" title="CM Punjab, Ex-first lady strong candidates for next PM">CM Punjab, Ex-first lady strong candidates for next PM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_597b8162c1fa5" data-td_block_id="td_uid_1_597b8162c1fa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_597b8162c1fa5" data-td_block_id="td_uid_1_597b8162c1fa5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/28/watch-pti-celebrate-nawazs-disqualification/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.jasarat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='117092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4141f5253" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>More News</span></div>		<ul>
					<li>
				<a href="http://www.jasarat.com/2017/07/28/watch-pti-celebrate-nawazs-disqualification/">Watch! PTI celebrate Nawaz’s disqualification</a>
							<span class="post-date">July 28, 2017, 8:55 PM</span>
						</li>
					<li>
				<a href="http://www.jasarat.com/2017/07/28/watch-brawl-brakes-out-in-barcas-training-session/">Watch! Brawl brakes out in Barca’s training session</a>
							<span class="post-date">July 28, 2017, 8:37 PM</span>
						</li>
					<li>
				<a href="http://www.jasarat.com/2017/07/28/ji-was-the-first-to-approach-sc-for-the-disqualification-of-the-pm-sirajul-haq/">JI was the first to approach SC for the disqualification of the PM: Sirajul Haq</a>
							<span class="post-date">July 28, 2017, 8:05 PM</span>
						</li>
					<li>
				<a href="http://www.jasarat.com/2017/07/28/cm-punjab-ex-first-lady-strong-candidates-for-next-pm/">CM Punjab, Ex-first lady strong candidates for next PM</a>
							<span class="post-date">July 28, 2017, 6:45 PM</span>
						</li>
					<li>
				<a href="http://www.jasarat.com/2017/07/28/foreign-exchange-rates-18/">Foreign exchange rates</a>
							<span class="post-date">July 28, 2017, 6:03 PM</span>
						</li>
					<li>
				<a href="http://www.jasarat.com/2017/07/28/nbp-exchange-rates-8/">NBP Exchange Rates</a>
							<span class="post-date">July 28, 2017, 5:58 PM</span>
						</li>
					<li>
				<a href="http://www.jasarat.com/2017/07/28/watch-best-counter-attack-goals/">Watch! Best counter attack goals</a>
							<span class="post-date">July 28, 2017, 5:42 PM</span>
						</li>
					<li>
				<a href="http://www.jasarat.com/2017/07/28/surajul-haq-welcomes-sc-verdict-demands-accountability-of-436-others/">Sirajul Haq welcomes SC verdict, demands accountability of 436 others</a>
							<span class="post-date">July 28, 2017, 2:22 PM</span>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.jasarat.com/"><img class="td-retina-data" src="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" data-retina="http://www.jasarat.com/wp-content/uploads/2017/07/logo-new-en.png" alt="Jasarat Newspaper" title="Jasarat Newspaper"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>JASARAT is a multi-platform news and information media group. Jasarat (Urdu: روزنامہ جسارت‎) is an Urdu Daily newspaper in Pakistan. Jasarat is the first online newspaper in the Urdu language.​</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jasaratofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Jasaratofficial" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Jasaratorg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCO5ygBJlFN6VW2EJs2nWhXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->

    <div class="td-sub-footer-container">
      
<div class="td-container">
            
<div class="td-pb-row">
 
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-68703"><a target="_blank" href="http://urdu.jasarat.com">Urdu News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68702"><a target="_blank" href="http://epaper.jasarat.com">Epaper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64896"><a target="_blank" href="http://friday.jasarat.com">Friday Special</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64897"><a target="_blank" href="http://sunday.jasarat.com">Sunday Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64898"><a target="_blank" href="http://www.jasarat.tv">Jasarat Web TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://www.jasarat.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="http://www.jasarat.com/contact-us/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Jasarat All Rights Reserved 2016-17                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-f7261b8346d473f0767518dee7ecb3ac">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 597b816318c51
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-grid-style-4 .entry-title {
background-color: rgba(213, 215, 221, 0.6);
}

.td-grid-style-4 .entry-title a{
color: #000000;
}
</style>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'none';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.jasarat.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/themes/jasaratorg/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.jasarat.com\/wp-admin\/admin-ajax.php","nonce":"261ca82af2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.jasarat.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.jasarat.com%2F2017%2F07%2F28%2Fwatch-pti-celebrate-nawazs-disqualification%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jasarat.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jasarat.com/wp-content/themes/jasaratorg/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jasarat.com/wp-content/themes/jasaratorg';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'124150362',post:'117092',tz:'5',srv:'www.jasarat.com'} ]);
	_stq.push([ 'clickTrackerInit', '124150362', '117092' ]);
</script>

</body>
</html>